Just nu i M3-nätverket
Gå till innehåll

Martyyyyy

Medlem
  • Antal inlägg

    259
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    2

Allt postat av Martyyyyy

  1. Det gick alldeles utmärkt att koppla in en switch och ansluta båda boxarna på den. Tack för all hjälp!
  2. Ringde Telia och det fanns två alternativ för att lösa problemet med två digitalboxar. Det första alternativet var att brygga Telias router och det andra var att helt enkelt koppla in en switch på det dedikerade TV uttaget på mediaomvandlaren. Det KUNDE bli strul med att tilldela IP-adresser, men det brukade alltid fungera enligt supporten. Återkommer när jag prövat
  3. Inte heeeeeelt löst än😉 Kom på att jag har rn till digitalbox i ett annat rum i huset. Den får ju ingen tv nu i och med att mediaomvandlaren bara har ett uttag dedikerat för tv. Kan man koda en port i nya routern så det funkar och ansluta den där?
  4. Märkte dock att digitalboxen slutade att fungera efter byte av router. Men jag kopplade då in kabeln för tv-boxen i port nr2 på mediaomvandlaren, hade för mig att jag läst någonstans att den var reserverad för tv. Det verkar fungera bra i varje fall...Är det något som kan bli tokigt med att göra så?
  5. Testade en hel del med skiftande på kanaler hit och dit. Ingen förbättring. Tog till slut fram sista alternativet att köpa en ny router TP Link Archer C9. Boom! Efter en supersmidig installation samt konfiguering via app så fungerar allt klockrent och har dessutom mycket bättre täckning i huset samt hastighet. Fantastiskt produkt, måste sägas TVn fungerar klockrent och kopplar alltid upp sig mot Wifi:t. Tack för all hjälp de senaste veckorna!
  6. Precis, jag har grannar på 1 och 11 ser jag nu. Däremot låg den som ligger på 1:an nu på kanal 6 igår. Så jag antar att de kör auto på kanalval..
  7. Tack. Så jag skulle kunna testa något i stil med dessa kanaler, om inte grannarna ligger på dessa. Router 2.4GHz = kanal 3 Router 5GHz = kanal 38 Accesspunkt 2.4GHz= kanal 8 Accesspunkt 5GHz= kanal 45
  8. På vilka kanaler föreslår ni att jag ställer dessa då? (TVn måste ansluta till någon av accesspunktens wifi.) Router 2.4GHz = Router 5GHz = Accesspunkt 2.4GHz= Accesspunkt 5GHz=
  9. Vart ser man det? Är det den kanal som man kan ställa in på de båda trådlösa nätverken? Ska accesspunkten då ha samma kanal, te x att 5ghz bandet har samma kanal som accesspunktens 5ghz band?
  10. Såhär en vecka senare så kan jag konstatera att det inte funkar så bra trots allt. Det verkar som att tvn fungerar ibland och ibland inte. 50/50. Ibland kan man starta tvn och den kopplar upp direkt. Andra gånger startar man upp den och den vägrar att connecta vaf man än gör. Suck... Får nog prova att köpa en ny router och se om det blir bättre.
  11. Nu tror jag att det är LÖST! Läste någonstans att routern och TVn kan vara inställda på olika länder. Routern kan jag inte hitta nån inställning att ändra land på och TVn valde jag ju Sverige som land naturligtvis. NU provade jag dock att välja ett annat land, valde "Other" och då kopplade TVn upp sig direkt. Och nu efter flera omstarter varav en imorse så kopplar den fortfarande upp sig fint! Oklart varför det funkar med annat land dock...
  12. Bifogar en bild på när man klickar in sig på Devices, TVn är den mac-adress som är markerad. Den lyser inte som ansluten. Det är en internetsignal för appar som jag vill ha fram till tvn, vill bara ha för appar netflix,youtube etc.
  13. Postar lite inställningar på routern om det är någon som kan se något tokigt..
  14. Jag får korrigera det jag skrev om att man det gick bra att mata in manuellt IP ,Gateway och Nätmask. Det gick att ansluta, MEN inte att komma åt internet...suck Kollade även på det där med whitelist och blacklist. Och ja, båda var aktiverade men hade inte nånting inlagt. Avaktiverade den dock nu också.
  15. Ja tog med tvn till päronen och tvn anslöt direkt till wifit. Hade den avstängd en timme och slog sedan på den och då kopplade den upp sig direkt mot wifit. Då MÅSTE det ju vara något med min router som slänger ut/nekar TVn väl?!
  16. Tog in TVn till och ställde den 1m ifrån routern. Inte ens då fick den maxstyrka på signal utan låg på 3/4 som bäst, ibland 2/4. Kunde inte heller koppla upp, testade att köra en WPS koppling och då anslöt den bara för att koppla ner 2 sekunder senare. SKa försöka byta tv, men först testa om den kan ansluta till ett annat hus och router. I så fall är det ju min router som blockar och kastar ut tvn på nåt sätt....
  17. Förmodligen tvn, jag har ju provat med två olika accesspunkter. Men 3 av 4 bågar är ju ändå en godkänd signal och det är ju inte därför tvn inte kan ansluta. Det är ju någonting som "blockar"
  18. Ja, DAPen är kopplad med kabel till routern. Nej, TVn har endast wifi, den saknar kabelanslutning. Men ja kan ju inte ha DAPen högre upp, den måste ju sitta i ett eluttag. I så fall får man ju köpa en 1000krs accesspunkt som kan drivas endast med ethernetkabel.
  19. Som ni kan se på bifogat bild så hålller ja repeatern/accesspunkten precis vid tvn och den ger då 3 avd 4 bågar på både 2,4ghz och 5ghz bandet. Gick inte att ansluta. Har även provat med en annan repeater/accesspunkt (ASUS) nu och det fungerade inte heller. Varken som repeater eller accesspunkt.
  20. 2,4GHz bandet på accesspunkten har 3 av 4 bågar på TVn och 5GHz bandet har 2 av 4 bågar. Accespunkten står 1m från TVn, men det kanske bara är en dålig accespunkt? Den är väl utformad som repeater i första hand? D-link DAP-1620. Jag kan bara välja "WPA/WPA2-Personal", alternativet är "None". Bifogar lite inställningar på Accespunkten och Tvn om det kan hjälpa något. Jag kan prova Vedex alternativ också över natten sen.
  21. Gjorde inställningar enligt ovan, men inte till någon förbättring. Lyckades ansluta efter några försök, men när jag slog på tvn imorse så hade den inget nätverk och det gick inte att ansluta den..suck.. Provade att ansluta en laptop till accesspunkten och det gick finfint, inga problem.
  22. Testade att återställa och starta om routern, även accesspunkten. Det blev ingen skillnad, TVn hittar accesspunktens två band med bra täckning på bägge, men lyckas inte ansluta till något av dem. Laddade ner WiFi Analyzer och såhär såg det ut: Kanal 1: Telia-46D547 (Min routers 2,4 band) Netgear79 (Förmodligen nån grannes nätverk) Kanal 11: Telia-46D547 (Accesspunktens 2,4 band) Gästnätverk (Grannes nätverk) Familjen Alex (Grannes nätverk) Kanal 36: Telia5GHz-46D547 (Accesspunktens 5 band) Kanal 104: Telia5GHz-46D547 (Min routers 5 band) Spontant känns det som att TVn blir blockad från att ansluta, då det finns bra täckning på accesspunkten och jag kan ansluta utan problem med telefonen tex. Bifogar bild på hur det ser ut på TVn och 2 bilder på när man loggar in på accesspunkten.
  23. Nej, det blir samma sak. Svårt att koppla upp sig och när man väl lyckats efter flera försök och omstarter så går det bra fram tills att man stänger av tvn och ska sätta på den igen.
  24. Hej, Köpte en Andersson Smart Wifi TV 24' från Netonnet. Tv står längst bort i huset från routern så signalen räcker inte riktigt fram. Därför köpte jag en D-Link DAP-162 och kör den som accespunkt. Gick OK att konfiguera och döpte både 2,4GHz samt 5GHz bandet exakt samma som routerns. På telefonen ser jag då bara dessa band och har full täckning vid tvn. Men när jag sedan ska ansluta tvn till wifit så finns det 2st 2,4GHz band och 2st 5GHz band som heter exakt samma med olika täckning då. Varför? Försöker ansluta till nåt av dem med bra täckning men det står bara autensifiering misslyckades. Ibland kan man lyckas koppla upp sig och då går det finfint, men så fort man startar om tvn så lyckad den inte koppla upp sig mot internet. Det är som att tvn inte accepteras på nåt vis av routern/accespunkten. Riktigt irriterande. Har en Telia router TECHNICOLOR TG799VAC XTREAM
  25. Hej, Har precis köpt en Bose högtalare (se lank nedan) som har en AUX (3,5mm) ingång för ljud. Jag skulle vilja koppla min gamla skivspelare till den alternativt via min förstärkare. Är detta möjligt? Kan jag koppla enligt något av dessa alternativ? Skivspelare-->Förstärkare-->AUX/Högtalare (Hur får man de två högtalarkablarna med kopparanslutning från förstärkaren in på 3,5mm uttaget?) Skivspelare-->AUX/Högtalare (RIAA förstärkare i mellan??) Tacksam för svar! Förstärkare: https://imgur.com/a/xSWGUtR Vinylspelare: https://imgur.com/gRtQrx3
×
×
  • Skapa nytt...