Just nu i M3-nätverket
Gå till innehåll

Martyyyyy

Medlem
  • Antal inlägg

    259
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    2

Martyyyyy vann dagen: 8 april

Martyyyyy hade det mest gillade innehållet!

Om Martyyyyy

  • Medlemstitel
    Aktiv
  • Födelsedag 1978-10-10

Profil

  • Ort
    örebro

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Det gick alldeles utmärkt att koppla in en switch och ansluta båda boxarna på den. Tack för all hjälp!
  2. Ringde Telia och det fanns två alternativ för att lösa problemet med två digitalboxar. Det första alternativet var att brygga Telias router och det andra var att helt enkelt koppla in en switch på det dedikerade TV uttaget på mediaomvandlaren. Det KUNDE bli strul med att tilldela IP-adresser, men det brukade alltid fungera enligt supporten. Återkommer när jag prövat
  3. Inte heeeeeelt löst än😉 Kom på att jag har rn till digitalbox i ett annat rum i huset. Den får ju ingen tv nu i och med att mediaomvandlaren bara har ett uttag dedikerat för tv. Kan man koda en port i nya routern så det funkar och ansluta den där?
  4. Märkte dock att digitalboxen slutade att fungera efter byte av router. Men jag kopplade då in kabeln för tv-boxen i port nr2 på mediaomvandlaren, hade för mig att jag läst någonstans att den var reserverad för tv. Det verkar fungera bra i varje fall...Är det något som kan bli tokigt med att göra så?
  5. Testade en hel del med skiftande på kanaler hit och dit. Ingen förbättring. Tog till slut fram sista alternativet att köpa en ny router TP Link Archer C9. Boom! Efter en supersmidig installation samt konfiguering via app så fungerar allt klockrent och har dessutom mycket bättre täckning i huset samt hastighet. Fantastiskt produkt, måste sägas TVn fungerar klockrent och kopplar alltid upp sig mot Wifi:t. Tack för all hjälp de senaste veckorna!
  6. Precis, jag har grannar på 1 och 11 ser jag nu. Däremot låg den som ligger på 1:an nu på kanal 6 igår. Så jag antar att de kör auto på kanalval..
  7. Tack. Så jag skulle kunna testa något i stil med dessa kanaler, om inte grannarna ligger på dessa. Router 2.4GHz = kanal 3 Router 5GHz = kanal 38 Accesspunkt 2.4GHz= kanal 8 Accesspunkt 5GHz= kanal 45
  8. På vilka kanaler föreslår ni att jag ställer dessa då? (TVn måste ansluta till någon av accesspunktens wifi.) Router 2.4GHz = Router 5GHz = Accesspunkt 2.4GHz= Accesspunkt 5GHz=
  9. Vart ser man det? Är det den kanal som man kan ställa in på de båda trådlösa nätverken? Ska accesspunkten då ha samma kanal, te x att 5ghz bandet har samma kanal som accesspunktens 5ghz band?
  10. Såhär en vecka senare så kan jag konstatera att det inte funkar så bra trots allt. Det verkar som att tvn fungerar ibland och ibland inte. 50/50. Ibland kan man starta tvn och den kopplar upp direkt. Andra gånger startar man upp den och den vägrar att connecta vaf man än gör. Suck... Får nog prova att köpa en ny router och se om det blir bättre.
  11. Nu tror jag att det är LÖST! Läste någonstans att routern och TVn kan vara inställda på olika länder. Routern kan jag inte hitta nån inställning att ändra land på och TVn valde jag ju Sverige som land naturligtvis. NU provade jag dock att välja ett annat land, valde "Other" och då kopplade TVn upp sig direkt. Och nu efter flera omstarter varav en imorse så kopplar den fortfarande upp sig fint! Oklart varför det funkar med annat land dock...
  12. Bifogar en bild på när man klickar in sig på Devices, TVn är den mac-adress som är markerad. Den lyser inte som ansluten. Det är en internetsignal för appar som jag vill ha fram till tvn, vill bara ha för appar netflix,youtube etc.
  13. Postar lite inställningar på routern om det är någon som kan se något tokigt..
  14. Jag får korrigera det jag skrev om att man det gick bra att mata in manuellt IP ,Gateway och Nätmask. Det gick att ansluta, MEN inte att komma åt internet...suck Kollade även på det där med whitelist och blacklist. Och ja, båda var aktiverade men hade inte nånting inlagt. Avaktiverade den dock nu också.
  15. Ja tog med tvn till päronen och tvn anslöt direkt till wifit. Hade den avstängd en timme och slog sedan på den och då kopplade den upp sig direkt mot wifit. Då MÅSTE det ju vara något med min router som slänger ut/nekar TVn väl?!
×
×
  • Skapa nytt...