Just nu i M3-nätverket
Gå till innehåll

Gissberg

Medlem
  • Antal inlägg

    58
  • Gick med

  • Senaste besök

Om Gissberg

  • Medlemstitel
    Användare

Profil

  • Ort
    VÄSTERHANINGE
  1. Detta var tydligen lösningen, Cecilia! USB-minnet som måste sitta i för licensens skull till musikprogrammet har tidigare fått sig en liten knäck och glappar. Jag drog ut minnet och körde videoredigeringsprogrammet och inga plingstopp förekom. Jag får se till att skaffa ett nytt licensminne. Stort tack alla för hjälp och engagemang att lösa detta problem.
  2. Kollade det just nu och javisst, det är samma plingljud. Jag brukar aldrig stoppa i och ur fickminnen så jag har inte tänkt på det.
  3. Datorn är nog tillräckligt kraftfull, PC stationär från jan 2014 med Intel(R) Xenon(R) CPU E5-2630 v2@ 2,60GHz (2processorer) och 64 GB RAM. C-disken med program är SSD. Kollade aktivitetshanteraren och när jag använder musikprogrammet Cubase drar det 5% och använder jag Premiere Elements och redigerar film i 4k drar det 50%. Allt annat som ligger som program i bakgrunden visar bara 0,1%. Jag använder inte datorn till annat än just dessa två program. Allt annat kör jag på en iMac. Senast jag dammsög inne i datorn var i höstas så det är inte särskilt dammigt i den. Ett USB-minne med licenser som brukar sitta i kopplade jag ur men det blev ingen skillnad. Det finns ett flertal interna hårddiskar samt ett externt ljudkort. Får testa koppla ur dem. Tangentbordet går inte på batteri så det kan inte fela där. Detta plingande som hörs är det något allmänt bland PC eller Windows som signalerar överbelastning eller är det just på den här datorn (köpt på Komplett.se)?
  4. Nej, tror inte det kan vara värmeproblem. Det händer även när jag precis satt på datorn och inte ens hunnit starta ett program.
  5. Tre-fyra plingljud i olika toner i tätt följd kommer titt som tätt och fryser datorn i några sekunder, som om något i bakgrunden stjäl all processorkraft när jag håller på i något program. Internet är inte på så det kan inte vara nedladdning. Vet inte hur man blir av med det eller vad det är som händer. Jag har Windows 10 Pro. Jag körde ccleaner och tror att det blev lite skillnad men fortfarande kommer det minst en gång i minuten.
  6. Jag kollade runt på nätet efter adaptrar och det finns en liten adapter från firewire till usb på några amerikanska nätsiter. Kollade på nätet där folk testat dom men dom funkade dessvärre inte. En glad nyhet dock är att igår när jag testade kom skylten plötsligt upp att videokamera upptäckts, vad vill du göra. Så jag importerade. Normalt har jag alltid behövt ha kameran avstängd då datorn startats upp och sen satt på kameran i playläge. Denna gång stod kameran i playläge då datorn startade upp. Men när jag provade igen ville den inte. Hur som helst, jag får nog leva med att en av alla mina gamla filmer finns sparad på datorn i SD-format i stället för HD. HD-formatet var heller inte högsta HD då Canon HV20 bara spelade in i 1440x1080. Kanske det vill funka nästa gång jag byter videoredigeringsdator. Jag har filmat så otroligt mycket genom alla år och allt är överfört, från dubbel8 smalfilm, super8, S-VHS, video8, videoHI8, DV, HD och 4K. Många kameror har passerat genom åren, inte bara en i varje format, och för att kunna överföra filmerna så gäller det att ha kvar dom och att dom funkar.
  7. Verkar inte vara det felet heller. Stängde av, även med strömbrytaren, drog ut FW-sladd och satte i den. Satte på datorn och videokameran men ingen skylt om importera kommer upp. Kollade först aktivitetshanteraren men den sa att inget program var igång. Undrar om det finns lös FW honkontakt med USB i andra änden så man kan koppla den till annan dator? Jag har ju andra, både PC-laptop och iMac, dessa har ju inte FireWire.
  8. Provade med en äldre videokamera Panasonic som inte är HD och stoppade i en DV-film. Kameran hittades och skylt frågade om jag ville importera. Men efter mitt ja kom nästa skylt: "Videoenheten används just nu. Stäng alla program som använder enheten och försök igen. Om du behöver starta importera video igen stänger du importenheten och slår sedan på den igen." Men jag hade inget program igång. Hade precis startat datorn och slog på videokameran i playläge. "Videoenheten" och "importenheten" är det videokameran respektive programmet som startar då man slår på videokameran i playläge? Provade importera Panasonicen via Pinnacle 17. Den hittar kameran men misslyckas med importeringen. Den kan styra kameran play och stopp men ingen bild kommer upp på datorskärmen, bara ljudet. Svårt veta var man ska leta efter fel att åtgärda.
  9. Där fanns firmware och programvaran Camera Windows. Ytterligare firmware än den som är i kameran finns inte upplystes jag om. Camare windows hämtade jag och installerade. Dock kommer skylt upp att den hittar ingen kamera. Märkligt då både enhetshanteraren och Pinnacle Studio 17 hittar den. Jag förstår inte att Windows inte upptäcker kameran då den alltid gjort det tidigare.
  10. Har importerat från min gamla Canon HV20 kamera ett flertal gånger. Hittade nyligen ett par kassetter till som inte överförts till datorn. Första gick bra, men nästa dag då jag skulle ta nästa film svarar inte datorn då videokameran kopplas in. Fire-Wiresladden är ansluten, datorn påslagen och kameran sätts i playläge. Då ska ett meddelande dyka upp på skärmen att en ny enhet (eller kamera) har hittats, vad vill du göra. Och jag klickar då på alternativet importera. Nu plötsligt kommer inte meddelandet upp längre. I enhetshanteraren finns HV20 och anges fungera perfekt. Försöker jag importera från Premiere Elements 15 finns inte kameran med och stöds antagligen inte. Gjorde samma sak med ett gammalt Pinnacle Studio 17 och då gick det bra. Nackdelen är att det stöder inte HD så då fick jag filmen i SD-upplösning i stället. Provade ladda hem en trial av senaste Pinnacle men programmet stängde av sig då jag gick in i importeraren. Vad göra? Vad är det för program i Windows som importerar och som inte visar meddelandet längre?
  11. Jag har samma ratt och det sitter en liten knapp på ratten där man kan välja antingen PS3 eller PS4. Har du ställt in den?
  12. Jag köpte vr nyligen med Worlds, Robinson, Driveclub och Dirt Rally och spelar på PS4 Pro. Upplevelsen är mycket suggestiv, dock tycker jag den dåliga skärpan förstör en del. Tycker det känns som att förstora upp en tjock-TVs bildskärm. Att se tex Dirt Rally utan VR är på stor skärm är otrolig skillnad vad gäller skärpa. Visserligen vänjer man sig efter ett tag och accepterar oskärpan. Men 3D-upplevelsen är fantastisk, att kunna vända sig åt alla håll och befinna sig mitt inne i den virtuella värden. Sitter man och kör rallybil kan man sticka ut huvudet genom sidorutan och se hjulen i hjulhuset eller resa på sig tvärs genom taket och se naturen runt om. Man ser kartläsaren bredvid sig och lutar man sig framåt åt sidan kan man stirra in i ansiktet på densamme framifrån bara några decimeter ifrån. Vad har ni andra för upplevelser av VR?
  13. Bra upplysning, det kände jag inte till. Hädanefter får jag alltid kolla tillverkarens hemsida om uppdateringar då.
  14. När enhetshanteraren säger att senaste drivrutinen för ljudkortet är installerad är det inte att lita på. Jag gick in på tillverkarens hemsida och hämtade senaste så nu funkar allt!
  15. Efter mycket sökande efter lösning har jag upptäckt vad som orsakar felet. Jag drog ur USB-sladden till mitt externa ljudkort Steinberg UR44 som jag använder för musikinspelning. Då plötsligt fungerade alla program jag nämnde tidigare. Ljudet kommer då istället ut i skärmens högtalare. Tydligen en konflikt mellan ljudkortet och Windows10. Båda har senaste uppdateringar så frågan är hur detta löses.
×
×
  • Skapa nytt...