Just nu i M3-nätverket
Gå till innehåll

fenderbender

Medlem
  • Antal inlägg

    111
  • Gick med

  • Senaste besök

  1. Jag söker en pålitlig portal/server på nätet där jag kan lagra stora filer, gärna många. Jag betalar gärna en mindre summa per månad mot att filerna får ligga kvar obestämd tid. Trött på gratisplatser där filerna tas bort efter en månad. Rekommendationer?
  2. Menar du "stäng av systemskydd"? Sen ligger ju filerna enligt AVG på F:\ men den finns inte me i listan, dock finns C:\ med..
  3. Här ska vi se omd et funkar [bild bifogad 2009-12-03 18:23:23 av Philip-]
  4. Ehm, jag är inte så hajj på detta.. en printscreen på vad som står i programmet menar du?
  5. samp.dll ligger två mappar förbi den map A00.. ligger..
  6. Körde precis en scan på min dator och ser att AVG reagerar på två filer som heter A0049404.exe och samp.dll. Enligt programmet så är detta en "Trojan Horse Agent". Problemet är att dessa filer ligger i den dolda mappen "System Volume Information" som ligger på en av mina externa hårddiskar. Enligt vad jag läst så är detta en mapp som behövs vid någon form av återskapande (fattade inte riktigt vad). Nåt förslag på vad jag ska göra? Jag har inte gjort något än utan AVG programmet står i läget där jag ska välja åtgärd..
  7. Jag vill lägga upp ett längre klipp på Youtube och vill klippa ner ett vmw klipp i kortare delar. Finns det något program för detta? För mp3or finns det en hel uppsjö, där man bara laddar mp3an och sen fyller i hur långa man vill att klippen skall vara. jag vill ha motsvarande för WMV filer.. Tack på förhand!
  8. Alltså jag installerar ju de grundläggande drivrutinerna.. flash o lite sånt.. o sen kördes en windows updatering..
  9. Nu har jag formaterat om allt igen. Första gången datorns skärmsläckare går igång och jag får logga in igen (då den gick tillbaka till välkomstskärmen) så börjar allt hacka. Jag startar om och allt hackar igen. Innan datorn gick i viloläge så fungerade allt perfa..
  10. Sry för sent svar, hur som helst så fungerar det inte.. antar att lampan för trådlösa ska tändas men det gör den inte och går jag in på nätverksanslutningar så är det bara ett rött kryss på anslutningen. Jag har ett Atheros AR5007EG Wireless Network Adapter men det verkar omöjligt att hitta nya drivrutiner till det. Help
  11. Har strul med min bärbara, 3 år gammal. Jag har formaterat om den flera ggr men det är samma visa varje gång. Efter att jag uppdaterat alla drivrutiner och instellerat d mest grundläggande programmen, så börjar datorn att hacka så in i bomben. Det börjar litegrann, men efter ett tag så hackar det så att det varken går att lyssna på musik, kolla film eller streama något från nätet. Jag har felsökt i oändlighet men kan inte hitta problemet. Först trodde jag att det va ljudet som krångla. Jag avinstallerade ljudkortet och testade att kolla på film, o den hackade. Bra, då är det grafikkortet som krånglar. Saken är den att det hackar bara när man lyssnar på en låt i winamp, och då kan det ju genast inte vara grafiken längre. Vad kan det bero på?
  12. Är du duktig på att göra hemsidor, seriös, har lite tid över och vill tjäna en liten extra slant? Kontakta isf mig på hk563@bredband.net mvh Zdrav Tråden flyttad från Webblayout & -design av moderator [inlägget ändrat 2009-04-24 07:57:01 av Cluster]
  13. Hur aktiverar man den trådlösa uppkopplingen på en fujitsu siemens AMILO LI 2727?
  14. Ok, tack! Nu vill jag bara veta hur jag konfar DC++. Vad ska jag ställa in där? Direkt anslutning? Brandvägg med UPnP? Brandvägg med manuell port forwarding? Ska jag skriva något under Extern/WAN IP? Isf vilket IP? Vilken port ska jag fylla i och ska det stå på TCP/UDP och/eller TLS?
  15. Jag har precis inhandlat en Deltaco WLAN-104. Kanske inte världens bäste router men billig och ändå förvånansvärt bra hittills. Problemet är ju som vanligt det här med att öppna portar, det är en djungel! Min router finns inte med på välkände http://www.portforward.com så det är ingen idé att hänvisa mig dit. Som sagt, jag vet att detta är ett uttjatat problem, men jag hoppas verkligen ni kan hjälpa mig!! I DC+ ser det ut så här: http://img9.imageshack.us/my.php?image=19042590.jpg Och i min router ser det ut så här: http://img9.imageshack.us/my.php?image=27792430.jpg Vad ska jag fylla i var? Jag har redan testat en himla massa olika, men det blir för mycket att skriva allt jag gjort, så vi tar det från scratch. Sen undrar jag lite över en sak. Nu när jag sitter med router så har jag en ip-adress som är 192.168.1.2 till denna dator, men går jag till myip.se och kollar mitt ip så är det något helt annat. Vilken ip-adress är egentligen min? Sen har jag YTTERLIGARE en följdfråga. Jag har en 100/10 uppkoppling via bredbandsbolaget. Vad ska jag ligga på i ett tptest för att jag ska ha rätt uppkoppling? Vill bara kolla så att routern inte är usel och slöar ner min uppkoppling! Jag kör trådbundet till denna dator! Skulle vara OTROLIGT tacksam för hjälp!! [inlägget ändrat 2009-02-28 00:32:27 av Zdravkovic]
×
×
  • Skapa nytt...