Just nu i M3-nätverket
Gå till innehåll

Chrille5

Medlem
  • Antal inlägg

    15
  • Gick med

  • Senaste besök

    Aldrig
  1. Är det någon som kan svara på hur man konfigurerar Outlook (som ingår i Office 2000 Pro) så att man kan dela kalendern mellan flera datorer.
  2. Kan någon svara på varför jag inte kan skriva ut flera ex av samma sida från något av officeprogrammen. Om jag i utskriftsdialogen anger att sida ska skrivas ut i 10 ex, så skrivs ändå bara ett ex ut.
  3. Javisst, det går ju bra.. även om jag hade tänkt mej en snyggare lösning. Om jag lägger den som en bat fil i starten kommer nämligen den enhet som SUBST kommandot skapar, att öppnas på skrivbordet. Det var inte riktigt vad jag hade tänkt mej.
  4. Jag undrar om någon kan hjälpa mej att få mitt SUBST-kommando att fungera Windows ME. Enda möjligheten att lägga in ett kommande i autoexec.bat, är att köra programmet msconfig inifrån windows, och där lägga till en ny rad under fliken "miljö". Problemet är dock att om SUBST anges som variabel och t ex "G: C:\" som värde skapas en rad i autoexec.bat som innehåller det felaktigt tecknet "=", och raden får ingen effekt vid en omstart av datorn. Hur löser man detta?
  5. Jag provade och det står "DMA om möjligt" men under det står det att disken körs i PIO-läge. Detta går inte att ändra.
  6. Disken delar kabel med systemdisken, men denna stöder DMA, och fungerar helt korrekt. Jag har heller aldrig fått någon av de beskrivna felmeddelandena.
  7. Disken körs i 66 läge... Det andra kan vi lämna därhän så länge. Just nu är jag mest intresserad av att få disken att fungera.
  8. Jag blir vansinnig över att inte kunna köra min nya hårddisk i DMA-läge. Jag får då ett meddelande om att "hårdvarustöd saknas" VADÅ???? är det Moderkortet (MS-6199VA ATX VIA)som inte är tillräckligt. I manualen står: "The VIA ® VT82C596B chipset also improves the IDE transfer rate by supporting Ultra DMA 33/66 IDE that transfers data at the rate of 33/66MB/s." Eller är det hårddisken Quantum Fireball Plu KX på 27G ? Enligt tillverkaren dock en UDMA /66 disk. Hårddisken är ju inte i behov av någon speciell drivrutin för att fungera så det kan väl inte bero på det heller? BIOS rapportera att HD är UDMA med LBA. Snälla, om ni kan hjälpa mej är jag hemskt tacksam. Köpte disken för att kunna använda den i videoredigeringssyfte. Då måste den bara vara snabb.
  9. OK, det låter intressant.... hur många och hur stora diskar kan man raida i ett sånt system?
  10. Jag har uppdaterat BIOS till kortet samt lagt in de senaste drivrutinerna. I övrigt har jag inte hittat något användbart på promise.com. moderkorts bioset är inställt att boota från SCISI först, och det fungerar iof men då med undtantag från att det inte går att få tillgång till D: Hur avaktiverar man ide1 på moderkortet? osäker på alla inställningar.
  11. Ja, jag tror att jag testa alla byglings kombinationer som är möjliga. Lägger jag diskarna på en varsin kanal på kortet så hittar kortet diskarna och rapporterar korrekt typ och hastighet, men sedan vill inte win98 starta. Ansluter jag bara Maxtordisken (master) till kortet startar windows. Någonting verkar vara fel med Quantumdisken. Disken fungerar dock om jag ansluter den som slav direkt till moderkortet, men går då inte i Ultra66 läge.
  12. Ja, jag tror att jag testa alla byglings kombinationer som är möjliga. Lägger jag diskarna på en varsin kanal på kortet så hittar kortet diskarna och rapporterar korrekt typ och hastighet, men sedan vill inte win98 starta. Ansluter jag bara Maxtordisken (master) till kortet startar windows. Någonting verkar vara fel med Quantumdisken. Disken fungerar dock om jag ansluter den som slav direkt till moderkortet, men går då inte i Ultra66 läge.
  13. Tyvärr, så har inget av Era tips hjälpt mig det minsta. Problemet kvarstår, och jag börjar undra om diskarna kanske inte trivs tillsammans. För att gå runt problemet (trodde jag) inköptes ett PCI-kort som heter Ultra66 (Promise). Kortet fångar upp båda hårddiskarna och bekräftar att det är UDMA66, men sen är det stopp. Windows vill inte ladda. Kör jag bara en disk går det däremot bra, men det 'r den andra disken jag mest behöver för lagring.
  14. Båda diskarna sitter på samma IDE-kabel som är av specialtyp för UDMA66. Master och slave är anslutna enligt Quantums anvisningar för UDMA66. Båda diskarna är byglade som CS (Cable Select) Vad menar du med att blanda "sämre" prylar? Är det om dessa sitter på samma IDE kabel, eller menar du generellt i datorn? Om jag enbart ska testa disken som jag har problem med innebär väl det att jag måste installera windows på den för att överhuvudtaget få den att starta.. ?
  15. Jag har video och fotografering som hobby och har därför skaffat ett system för digital videoredigering till mín dator. Ganska snart upptäckte jag att det behövdes ytterligare en stor och framför allt snabb hårddisk. I min PackardBell satt från början en UDMA 66 hårdisk på 20 G som är hyfsat snabb. Jag köpte till en Quantum Fireball KX 27.3, även den med stöd för UDMA. Allt fungerar så tillvida att BIOS rapporterar två UDMA hårddiskar vid uppstart. I windows 98 går det dock inte att aktivera DMA på den senast inköpta disken, prestanda är därmed sämre än det skulle kunna vara. Jag har med hjälp av ett litet program från Quantum ställt om disken till DMA 33, vilket inte hjälpte. När jag jämfört diskarna med varandra kan jag se att den ursprungliga är "soft-formated" tillskilland från den senare. Har det någon betydelse och hur ändrar man i såfall det. Efter att ha installerat windows 2000 prof. på samma hårddisk som win 98, kom nästa överraskning. Den ursprungliga hårddisken blev snabare och den senast inköpta ännu slöare. Kan någon hjälpa mig att bringa ordning i detta, så att Quantumdisken får skyffla data med sin fulla kapacitet.
×
×
  • Skapa nytt...