Just nu i M3-nätverket
Gå till innehåll

Erikmoose

Medlem
  • Antal inlägg

    26
  • Gick med

  • Senaste besök

Om Erikmoose

  • Medlemstitel
    Användare
  • Födelsedag 1974-04-22

Kontaktinformation

  • Hemsida
    http://www.eriksgallery.com

Profil

  • Ort
    LINKÖPING
  1. Hejsan! Jag har en kompis dator som är helt död. Han behöver komma åt saker på disken som är kopplade till windows och därför kan jag inte bara plocka ut det på normalt vis. Jag har anslutit disken till min usb och därigenom klonat den med macrium reflect samt konverterat filen till en vcd image. När jag startar den i Oracle VirtualBox så startar inte kopian, troligen är väll enhetsbeteckningarna fel från klonen via min dator. Förslag på hur man fixar detta? Har inte den minsta lust att slita ut mina diskar och sätta i hans!
  2. Jag har en access 2003 databas där jag skall registrera löpare i en tävling. Nu har jag stött på problem då jag inte vet vilket startnummer dom har fören senare. Hur kan jag uppdatera deras kolumn "startnr" med en serie som tex 100-298 som jag vet skall spridas på en viss klass i loppet. Vill ju gärna inte sitta och skriva in det manuellt! Inte så haj på access så tydliga förklaringar önskas =)
  3. Har för mig om att windows fortsätter att försöka installera igen efter ett tag. Kolla om dom ligger i kontrollpanelen annars och ta bort dom därifrån och ladda ner igen. Annars kan då gå till windows update och försöka ladda ner dom manuellt. Ladda gärna ner senaste NET framework först, dom kan vara byggda på det, fast det är en gissning =)
  4. Gå till din telefontillverkares hemsida och ladda ner den senaste versionen av programmet. *blev visst omsprungen*
  5. Skulle du inte ha NET så skulle installationen säga ifrån. Prova avinstallera allt och rensa C:/ati Gå sedan till enhetshanteraren och inaktivera grafikkortet, starta om.
  6. Så det är skillnad på 1.0 och 1.0a, hade jag inte en aning om! Men då säger jag till killen att han får hitta ett kort som går på pcie 1.0 då. Eller måste kortet stödja 1.0a?
  7. Jag har varit med om liknande problem ibland, då har det ofta varit så att jag laddat ner från ati och inte från korttillverkaren, tex sapphire. Så åtminstone Sapphire kan strula om man inte använder deras egen version. Startar du om mellan du avinstallerar och lägger in nya drivrutiner? Ta bort alla versioner av ati (jag har 4 saker i min lägg till ta bort program). Ta även bort alla installationer från C:/ati där lägger dom alla filer som dom installerar från.
  8. körs CCC i aktivitetshanteraren? Kan du starta CC eller starta om runtime via startmenyn?
  9. Tja, N-force kretsar verkar inte finnas överhuvud taget *s*. Länk till online manual för moderkort. Vad kan man tänka sig fungerar annars. Han körde ett asus 7500LE innan
  10. Nu var det åratal sedan jag använde express... Men då jag gjorde det så drog jag helt enkelt ut mailen ur express och la i mappar för att sedan dra tillbaka skiten i ett nytt program. pst filer finns ju inte i express men det kanske går att spara en export iaf?
  11. Datorn skulle vara ett perfekt verktyg för mig då jag ofta är hos andra för datasupport. Idag släpar man på drösvis av skivor och usbminnen medans man med en bra laptop kan samla allt på en plats och dessutom komma åt internet för felsökning. Nr 2 är att använda datorn som liveview när jag fotograferar i studio, ett stort plus att kunna se en stor bild när man fotograferar så man kan korrigera direkt istället för att gissa och sen bli besviken när man kommer hem! Dessutom får modellen direkt feedback och kan fixa småfel.
  12. Ränder på skärmen och färgskiftningar samt hebreiska i uppstarten samt i bios. Så det gamla kortet "fungerar", om man kör utan drivrutin på det gamla kortet laddar windows som vanligt och fungerar (förutom färgproblemen), men kör man in drivrutinerna så laddar det aldrig in windows utan allt blir svart efter xp loggan. Vi har kört det gamla kortet i ny burk med samma problem.
  13. Hejsan. Har en kompis vars grafik bestämde sig för att ge upp, han köpte ett Sapphire Radeon HD5670 1GB och nu får han inte igång burken. Strömmen går på men men inget händer förutom att fläktarna går på både kortet och i datorn. Lampan på cd-spelaren blinkar oavbrutet hela tiden. Datorn piper inte ens som den gör annars vid start. Med andra ord, inget händer! Vi har inte kunnat testa kortet i annan burk ännu då jag själv kör ett hederligt gammalt agp kort. Han har ett moderkort av lite äldre modell med pcie 16x version 1.0. Min första tanke var hans nätagg så vi testade med mitt på 550w men det var ingen skillnad. Någon som har förslag på vad det kan vara för fel?
  14. Vad är det för filtyper det gäller. (.txt .html .doc och så vidare) Vad händer om du högerklickar på dokumentet och väljer egenskaper, sedan väljer du "ändra" vid "öppnas med" och väljer det program du vill öppna med? Kryssa inte i rutan att den skall komma ihåg så länge du testar. Vad öppnade du dessa dokument med innan.
  15. Vilka kan du inte redigera. Hur menar du med redigera?
×
×
  • Skapa nytt...