Just nu i M3-nätverket
Gå till innehåll

oberon

Medlem
  • Antal inlägg

    34
  • Gick med

  • Senaste besök

Om oberon

  • Medlemstitel
    Användare
  • Födelsedag 1978-10-10

Profil

  • Ort
    Malmö
  1. Jag har dragit nätverkskabel från min dator på ovanvåningen till min mediacenter på nedanvåningen, totalt ca 20 m. Satte på kontakterna på kabeln själv. Hur kan jag kontrollera att kabeln är OK så att jag vet att den är OK innan jag ger mig på alla inställningar i mediacentern eller den stationära PCn. Har flera laptops mm om det underlättar att testa.
  2. Vi är ett gäng killar som spelar innebandy och tränar och matchar 2 gånger i veckan. Vi skulle behöva en sida på nätet där man kan lägga in alla träningar och matcher och där spelarna kan anmäla om de kommer eller inte. Nån som känner till nån sån sida på nätet, eller nån program/script som kan fixa det vi behöver? Tacksam för hjälp
  3. Jag kör XP, och har internet med adsl och trådlös router D-Link 624. har min stationära dator kopplad till router via kabel. har två laptops som kopplas upp till routern trådlöst utan problem. Nätverket är öppet utan brandvägg. Nu till mitt problem. jag har två externa enheter jag vill koppla in trådlöst som inte funkar. Den första är en Argon Internet radio som kan spela FM radio men även connecta till mitt nätverk via inbyggt nätverkskort och spelar då upp Internet radio samt sharade mp3 spår från nätverket. När jag låter radion söka automatiskt efter nätverket hittas inget nätverk, och när jag matar in ip, gateway, dnsserver och subnet mask så blir det samma problem, kan inte connecta till nätverket. Det andra enheten är en D-Link 810 ethernetbrygga kopplad till en mediacenter. Bryggan har ett webbaserat gränssnitt men om jag försöker koppla upp mot den ipadress som bryggan har hittar inte min "huvuddator" bryggan trots att alla lampor på bryggan indikerar att det finns connection mellan bryggan och nätverket. För mig verkar det som om routern behöver ställas om så att dessa två enheter kommer in på/hittar nätverket. Tacksam för alla ideer som kan lösa mitt problem.
  4. Jag kör en HP stationär dator med XP. Min fläkt verkar ha två lägen, en normal som är relativt tyst och som går alltid, oavsett vilket arbete som utförs av datorn. Det andra läget är väldigt högt och är OK om dator arbetar väldigt hårt, tex renderar film eller annat krävande. Mitt problem är att läge två, det högre, är igång i stort sett hela tiden, även när daorn inte används utan bara står orörd. Kan nån förklara varför datorn kör fläkten på detta sätt och vad jag kan göra åt det. Tack på förhand
  5. Ingen XP expert som har koll på detta??
  6. oberon

    Browse i PSP

    Jag använder Paint Shop Pro 9. Nyligen försvann min browseknapp när jag vill öppna en fil. När jag trycker open och i fönstret ser en mapp med alla dess filer så är browseknappen "avmarkerad" dvs man kan inte trycka på den, jag måste istället öppna just den filen jag letar efter. Detta är mycket irriterande, enda alternativet att använda browse funktionen nu är att via den övre knappmenyn trycka på browse och sen gå igenom min filstruktur till jag hittar rätt mapp, detta sätt är mycket mer tidskrävande. Nån som vet varför min "browseknapp" försvunnit??
  7. Tack för tipsen, funkar dock inte hos mig, nån som har mer ideer?
  8. Har IE senaste versionen. När jag klickar på en länk så öppnas denna i ett väldigt litet fönster trots att sidan är fullsize. Jag kan du manuellt dra ut den och sen stänga den så funkar det för tillfället men dagen efter är det samma problem igen. Hur löser jag detta?
  9. Konstigt problem.. Jag klickar på "den här datorn" på skrivbordet och ett nytt fönster öppnas. Så lång OK. När jag klickar på C: öppnas den i ett nytt separat fönster, klickar på windows=nytt fönster, klickar på fonts=nytt fönster igen. När jag väl hittar filen jag söker så kan det vara 6-8 fönster öppna som alla måste stängas manuellt. Otroligt irriterande.. Under "Folder options/General" har jag ställt in "Open each folder in same window" vilket borde ta bort detta men det blir ändå nya fönster. Under "Folder options/File types" kan man ställa in per Drive eller mappalternativ hur de skall öppnas genom att trycka advanced. När jag kollat på datorer som funkar normalt finns inga alternativ under denna flik men på min dator finns flera alternativ och jag måste välja ett och alla alternativ ger detta fenomen utom search som istället öppnar searchfunktionen när jag vill öppna en mapp. Hjälp please, klarar inte detta själv
  10. När jag klickar på en .mpg fil på hårddisken så öppnas den som vanligt i mediaplayer men när jag klickar på en länk på nätet till en .mpg fil så öppnas den i Quicktime. Jag har försökt sätta inställningar i Mplayer och QT på rätt sätt men .mpg öppnas fortfarande i QT, vad gör jag för fel eller hur specificerar jag med vilket program filerna på nätet skall öppnas? Jag har XP, MP10 och QT 7.
  11. Jag menar bara inställningar för de första tre valen, dvs de som styr hur man öppnar mappar. De heter DRIVE, FOLDER, FILE folder. Om man klickar på advanced där så kommer man till en lista där man kan välja med vilket program dessa skall öppnas. Tros att open, explor och find ligger som standard man kan även skapa egna. Vilken stpr inställd på din dator??
  12. Hur jag än gör så funkar det inte. Kanske om någon ville beskriva sina inställningar under tools-> folder options -> file types Tror det är där det strular men vet inte säkert.
  13. Funkar tyvärr inte, blir ingen ändring...
×
×
  • Skapa nytt...