Just nu i M3-nätverket
Gå till innehåll

Matsboda

Medlem
  • Antal inlägg

    11
  • Gick med

  • Senaste besök

Om Matsboda

  • Medlemstitel
    Användare

Profil

  • Ort
    Värmdö
  1. Lösningen får bli denna: Skippar powerled. Böket med att dela kabelskon är för mycket för att kunna se en lampa.
  2. Hej! Har stött på ett problem som jag aldrig haft förut. Har köpt en Antec-låda och ASRock P4i65G och nu till problemet: Power-led kabeln har 3 honpoler och moderkortet har bara 2 poler för power-led kabeln. Finns det adaptrar eller vad f-n gör man? Hjälper polarens farsa att bygga en dator på hans gamla P4-processor. Mycket tacksam för tips.
  3. Tack! Raptor får nog vara - än så länge. Även RAID får stå åt sidan ett tag då jag tycker jag inte tjänar så mycket på det. Valet av hårddisk (250MB) står mella Samsung och Seagate som verkar ha olika förespråkare. Beställde också ett annat moderkort igår: Asus - Socket AM2 - ATX nForce 570 Ultra (M2N-E) - PCI-E / SATA / DDR2 Nexus Breese 500w - skitsnygg låda !! Å Nexus garrar väl tyyyyst låda?! /Matsboda
  4. Så här ser det ut just nu - före prisjämförelser på olika sajter. Skall försöka ge mig på RAID för första gången. Fler bra tips emottages gärna /Matsboda ABIT KN9S, nForce 550, DDR2, Socket-AM2, SATAII, GbLAN, ATX, PCI-Ex16 879 Corsair Value S. PC5300 DDR2 1024MB 128Meg x 64, CL5, 667MHz, 240-pin 1129 MSI GeForce 7600GT 256MB GDDR3, PCI-Express, 2xDVI-I/Tv-Out, Passive 1779 AMD Athlon 64 X2 4200+ 2.2GHz Socket AM2 1MB, BOXED m/fläkt 1850 Seagate Barracuda 7200.10 250GB SATA2 16MB 7200RPM 2st 1590 Samsung DVD-brännare SH-S183A SATA Black OEM 399 Sony diskettstation 3,5" 1,44MB svart floppydisk intern 79 7705
  5. Tack! Intressanta reflektioner du kommer med. Precis vad jag önskade. Tyvärr kan jag inte tyska, men skall ta dina tips på allvar och kolla upp kort och hårddiskar på sv o eng sidor. /Matsboda
  6. Det är 3 år sedan jag byggde min egen dator nu, börjar klia i fingrarna. Jag kör inga tunga spel, endast FIFA o dy. Viss bildbehandling emellanåt. Mitt mål är att bygga en "hyfsad" dator som är tyst. Redan inhandlat nytt chassi: Antec P180B och Tagan Power Supply (PSU) 430W Easyconnect Tänkte sätta in dessa delar i burken. Frågor: Har jag snålat för mycket på Moderkortet? Har Du något bättre förslag på komponent? Jag har hittat dessa på Komplett. ABIT KN9S, nForce 550, DDR2, Socket-AM2, SATAII, GbLAN, ATX, PCI-Ex16 Corsair Value S. PC5300 DDR2 1024MB 128Meg x 64, CL5, 667MHz, 240-pin Gainward GeForce 7600GT 256MB 1.4ns DDR3 ,PCI-Express, "BP7600GT-256-TV-DVI" AMD Athlon 64 X2 4200+ 2.2GHz Socket AM2 1MB, BOXED m/fläkt Western Digital Raptor 74GB SATA 16MB 10000RPM Tacksam för lite feedback! /Matsboda
  7. Jag har exakt samma problem. Vore tacksam för ett expertråd. Jag försöker se ATG-Live från min bärbara. Jag får upp skrivbordsbilden och det aktiva fönstret "på sidan" av tv-bilden- Alltså...om jag drar det aktiva fönstret utanför skärmen på datorn kan jag se bilden. Vet att jag brottades med liknande problem för några år sedan och lyckades då lösa problemen...men har glömt hur. /Matsboda
  8. Hej Cecilia! Vill tacka än en gång. Nu har jag fått igång "liket". Körde lite olika program från ULTMATE-skivan, formaterade hårddisken till FAT32 och VIPS så lever datorn igen Jag har väl ägnat datorn ca 3 dagar så det här var den knivigaste hittills. Jag kan varmt rekommendera CD:n Du tipsade om. /Göran
  9. Tackar! Kör just nu testprogrammet Drive Fitness Test (v4.05). Knepigt värre detta. Trots att jag formaterar hårddisken med PM8 finns 65MB KVAR på hårddisken. Måste vara oraklet Compaq som något j-a sätt gömt filer på hårddisken. Ingen som varit med om detta??? Göran - det skall bara funka :-)
  10. Jodå, att drivrutiner försvinner är ju faktiskt meningen med hela operationen. I detta fall är det en Compaq och jag tror dom "gömmer" en partition eller filer någonstans så att vanligt folk inte kan trixa med datorerna själva. Finns det något dos-program som kan kolla om hårddisken är obrukbar eller ?? Jag har försökt installera Win98 men installationen avbryts pga något när 12-13 min återstår av installationen.Blå skärm med (kan den heta?) allakationsfel. Jag har "rensat" Compaqdatorer förr men ej varit med om detta??
  11. Har ett problem vid installationen av XP: Har en Presario 2500 (bärbar) med en Hitachi 40 Gb hårddisk. Har formaterat den efter krasch med PM8 men vid installation "hittar" inte datorn hela hårddisken. Har även provat Fdisk och chkdsk utan resultat. Har för mig att jag för lääääänge sedan körde nogåt dos-program i /force-läge då samma sak inträffade. Någon som vet?? /Göran - intresserad men ej expert
×
×
  • Skapa nytt...