Just nu i M3-nätverket
Gå till innehåll

Kristian Holmgren

Medlem
  • Antal inlägg

    40
  • Gick med

  • Senaste besök

Om Kristian Holmgren

  • Medlemstitel
    Användare

Profil

  • Kön
    Man
  • Ort
    Sundsvall
  1. Hej! Är helt rudis på mobilt bredband men blev tvungen att skaffa det till en förenings expedition sedan Telenor klantat till det med ADSL-beställning som aldrig kom men ändå kopplades in i telestationen (vi hamnade i ett moment 22 där alla skyllde på alla och ingen hjälpte oss bli av med blockeringen i stationen). Så vi beställde mobilt från Tele 2 och det fungerade i två veckor. Nu går det inte att koppla upp sig: No network står det i rutan. Modemet blinkar grönt och hittas av datorn (Windows Vista). Så vad betyder detta? Till saken hör att vi tidigare körde uppringt med gammaldags modem - och när jag försöker koppla upp via det i stället så säger datorn att den vill använda bredbandsmodemet där också. Så även den vägen är stängd. Någon som snabbt kan hjälpa oss i felsökeriet? Kristian Holmgren Sundsvall
  2. Har det senaste halvåret råkat ut för kernel panic ett par gånger per månad. För det mesta med nedtonad skärm och uppmaning på olika språk att starta om. Men nu senast blev det bara svarta streck med vit text med obegripliga koder på skärmen. Felrapporten efter start började så här: Men för det mesta börjar den med dessa oberipligheter: Jag använder 15-tums PowerBook G4 1 Ghz, 512 MB RAM, OS 10.4.9 (så länge jag körde 10.3 panikade datorn aldrig). /Kristian Holmgren, Sundsvall
  3. Håller på att konfigurera Formmail och har matat in alla variabler som behövs plus några till men får det ändå inte att fungera. Jag använder senaste versionen (3.14c1), har laddat upp till cgi-bin, satt rättigheterna till 755 och har i form-taggen angett hela sökvägen med http:// och allt men får vid test bara felmeddelande: "Method Not Allowed The requested method POST is not allowed for the URL /etc". Var ligger felet? Kristian Holmgren, Sundsvall
  4. Andra skivavbildningar har hittills fungerat utan probem. Jag kanske ska testa och ladda hem något annat och se om problemet uppstått senaste tiden eller om det är knutet just till Thunderbirds diskimage. /Kristian H
  5. Har laddat ner Thunderbird 1.0.2 via svenska sajten mozilla.se, men skivavbilden låter sig inte monteras på skrivbordet. Jag får ett meddelande om "filsystem som inte kan anslutas". Vad göra? Har också försökt ladda ner svensk version från mozilla.com, men då blir det inte ens en diskimage utan bara en fil nerlusad med kod. Använder OS 10.3.8 /Kristian Holmgren, Sundsvall
  6. Ja, det verkar vara något som ligger och stoppar i min jobb-användares Bibliotek. Men lösenordet brukar jag skriva in varje gång. Jag får felmeddelande: "Kunde inte ansluta till servern eftersom namnet eller lösenordet var inkorrekt". Dubbelklickar jag på genvägsikonen för senaste servrar så får jag i stället meddelandet: "Kunde inte ansluta till servern med den adress du angvit (afp://217.119.xxx.etc)" samt "felkod -5023". Urk. Var ska man rota? Har tittat i Preferences-mappen men där blev jag inte särskilt klok. /Kristian
  7. Jag kör 10.3.8 och har plötsligt fått problem att ansluta till Windows-servrarna på jobbet - men bara när jag gör det som den ena av mina två användaridentiteter på datorn (jobb resp privat). Det började med att jag ombads byta lösenord till ena servern, skrev in för många tecken och sen var strulet ett faktum. Jag bytte lösen på en PC i stället, men har sedan dess inte kunnat logga in på någon av de två servrarna med hjälp av Gå>Anslut till server och IP-adressen. Jag kommer visserligen åt dem genom att skriva in smb-adress och sökväg men det är inte lika smidigt. Vad som förbryllar mig är att om jag byter användaridentitet så kan jag fortfarande hur enkelt som helst ansluta genom att skriva in IP-adress. I min andra identitet fungerar allt som det gjorde förut. Mig icke begripa. /Kristian Holmgren, Sundsvall
  8. Funderar på att byta ADSL-leverantör, har Telia nu. Den nya använder PPPoE och jag vill vara bombsäker på att det kommer att fungera... Vi har fyra Macar hemma, en kör OS X 10.3, en kör OS 9.2 och två äldre kör OS 8.6. Till ADSL-modemet har jag en Netgear RP614-router och vad jag förstår av handboken så ska routern ta hand om PPPoE-inloggningen. Jag behöver alltså inte installera någon PPPoE-klient på de macar som inte kör OS X? /Kristian H, Sundsvall
  9. Har använt Mac i åratal men aldrig tillägnat mig mp3-tekniken. Nu ska jag köpa en mp3-spelare till min dotter och undrar nybörjaraktigt hur de vanligt förekommande spelarna fungerar med Mac. Har bl a sett annons för spelare från Creative. (iPod är bara inte att tänka på.) Kristian Holmgren, Sundsvall
  10. Har använt Mac i åratal men aldrig tillägnat mig mp3-tekniken. Nu ska jag köpa en mp3-spelare till min dotter och undrar nybörjaraktigt hur de vanligt förekommande spelarna fungerar med Mac. Har bl a sett annons för spelare från Creative. (iPod är bara inte att tänka på.) Kristian Holmgren, Sundsvall
  11. Icke sa Nicke, att bara byta POP-server hjälper inte ett smack. Anslutningsfelet uppträder både för POP- och SMTP-servrarna. /Kristian Holmgren
  12. Nu har jag suttit ytterligare ett par timmar hos min bror och gjort alla inställningar enligt de tips jag fått här (Konfigurerat nätverket för bredbandsanslutning som alltid är ansluten; Slängt alla fjärranslutningar, Tagit bort 1:an i mail1.telia.com; samt Konfigurerat hela internetuppkopplingen en gång till från grunden med hjälp av Telias meföljande handbok för XP) - men inget hjälper. Outlook vägrar ansluta trots att anslutningen är öppen och surfandet fungerar perfekt. Hela tiden får jag felmeddelande i Outlook: "Det gick inte att ansluta till servern" och "socket-fel: 10061" Samma felkod dyker upp sedan jag testat att i stället köra Eudora. Felmeddelandet blir: "Could not connect to mail1.telia.com. Cause: Connection refused (10061)" Är det något fel i själva XP? Min bror har tidigare ringt Telia support och gjort inställningarna steg för steg, hos supporten fungerar det, men inte hos honom. Felet har funnits sedan han fick ny dator med Win XP. /Kristian Holmgren, utmattad
  13. Tack för tipsen. Ska testa. Men vad jag inte förstår är varför problemen bara finns på datorn som kör XP och inte på den som har Win 98. XP känns i sin s k enkelhet med guider och allt mycket krångligare än 98:an. /Kristian Holmgren
  14. Det antar jag att min bror gjorde, saken är den att internetuppkopplingen och surfandet fungerar perfekt. Har gjort det, men ska kolla en gång till för säkerhets skull. Nej, men det blev så när kontot angavs första gången. Nej, inte det alternativet, jag tolkade inte Telias ADSL som en sådan anslutning. /Kristian Holmgren
  15. Nej, det är Telia ADSL via telenätet. /Kristian
×
×
  • Skapa nytt...