Just nu i M3-nätverket
Gå till innehåll

GTPILOT

Medlem
  • Antal inlägg

    22
  • Gick med

  • Senaste besök

Om GTPILOT

  • Medlemstitel
    Användare
  • Födelsedag 1944-06-10

Profil

  • Ort
    Uppsala
  1. Hej! D-LINK DIR-615 Jag har nyligen köpt en wireless D-Link DIR-615 från SIBA. Jag fick den inte att fungera och den var ostabil och släkte ner då och då. Kontaktade Support (D-Link) och det konstaterades att min version var 4.0. En ny version installerades så nu har jag -Firmware Version 4.11 vilket fungerar perfekt. Detta skrivet med anledning av att flera på nätet har haft problem utan att nämna Firmware Update! Kanske ngt att tänka på! /GTPILOT
  2. Hej! Jag använder XP. Jag har 10 st svchost.exe och vill naturligtvis veta vad detta program gör. För att se en komplett lista över alla tjänster som körs kan man skriva NET START i kommandotolken. (STEG #1) För att se vilka tjänster svchost.exe -processen gör skall man i kommandotolken skriva - tasklist/svc - (steg #2) Då får man upp en lista som ger klarhet. Problemet är att när jag i rutan "KÖR" skriver NET START så blixtrar kommandotolken förbi så det finns ingen möjlighet att skriva in tasklist/svc. Visas i ca 0,5 sekunder. DVS - Kommandotolken går ej att använda! Någon som vet orsaken till problemet eller ligger det en "inplanterad" bugg för att jag inte skall kunna se vad som sker?? I vart fall är det skumt! Tacksam för svar!
  3. Ibland ter sig världen långt ifrån sig vad man tänkt sig! Kanske finns det något att reflektera över vad jag skriver!!?? Hej! Så kan det gå! Jag har en Dell Dimension 8200 ( 27.000kr+) som köptes 2002-02-27. Jag tecknade en dyr försäkring som gav mig 3 år - åtgärd –”Nästa arbetsdag på plats”! Felet uppstod 9 månader innan det att garantitiden gick ut! Felet bestod i korthet att CPU utan belastning gick upp i 100% och datorn slutade att fungera! Dell uppmanade mig att ominstallera vilket inte är det man tänkt sig med en försäkring som betalats för att Dell skall hjälpa till på plats! Tanken att hjälpa till på plats fanns då inte hos Dell! Som 60+ år är man inte i samma ”shape” som yngre datorexperter som de som sitter på support! Därför betalar man för just det jag anger – ”Nästa dag på plats!” Dell genomförde en ”analys” på telefon som jag bristfälligt kunde följa! Inget fel kunde konstateras! Klar är att när testet genomfördes så fungerade datorn varför testet inte klargjorde problemet! Dell krävde dessutom att jag skulle ominstallera!- och återkomma! Mht utlandsvistelse kunde jag inte innehålla detta varför jag framförde till DELL att detta fel är en kvarstående anmärkning även om tiden går över garantitiden. Detta godkändes då av den på telefon ”supporterande” men skrevs tyvärr aldrig in i ”loggen” vilket jag i dagarna kan konstatera! Dell antecknar det som de vill! Som kund har jag ingen insyn. Naturligtvis borde kunden få ett E-mail som anger vad som skrevs i loggen för att kunna korrigera om tveksamheter uppstår i vad som överenskommits! Ett mera kundanpassat system! Eller! För att göra en lång historia kort! Flera av er har engagerat sig i mitt problem! Cecilia har varit uppmärksam nog att se att felet har en ”lång historia”! Ett STORT TACK! Ett STORT TACK till er Alla! Inläggen här nedan! //eforum.idg.se/viewmsg.asp?EntriesId=795128 //eforum.idg.se/viewmsg.asp?EntriesId=707859 Datorn har ominstallerats två gånger! Felet kvarstår! CPU problemet eller vad det nu är finns i (vad jag nu förstår??) att datorn blir varm och att CPUn slutar att fungera varför avstängning får ske med ”knappen”! Vid omstart direkt = samma problem. Vid omstart ca en timma efter = OK! Vid kontroll av BIOS anger den - Out of range CPU temp – under ett otalt tillfällen sedan jan/feb 2005. Datorn är placerad på ventilationsriktig plats! I dag har jag datorn öppnad och när den ”stannar” ( 100% CPU) så tar jag dammsugaren och ventilerar ut ”de varma källorna” – och vips så anger aktivitetshanteraren 2-3% aktivitet! Skall det vara så i en DELL? Har jag kommit på ett nytt grepp inom datorvärlden???? Dammsugare!????? Dell Support vill i dagens läge inte kännas vid problemet! Jag har i dag tillskrivit verkställande direktören i DELL AB och avvaktar svar! Varför Vd, jo just för att Dell support vägrade att säga vem som är/var ”deras chef”! Så vi får nu se vad som kommer ut av detta! Men – Det ärr edan nu mycket intressant för mig att höra era kommentarer redan nu om den rådande situationen! Vad tror Ni Vd gör????? Tacksam för Er support! Jag återkommer! Med vänlig hälsning/ Åke Gustavsson, 62+.
  4. Hej Tunna! Ett STORT TACK för hjälpen! Ibland är det svårt att hitta rätt i datorns alla vrår! Då är det tacksamt att vända sig till detta Forum och få experthjälp! Du löste problemet för mig och nu fungerar det! Uppskattas! Ha det bra!
  5. Hej! När jag klickar på Start (XP) så kommer startmenyn upp. Men.................ikonen Kör/Run saknas så jag kan exempelvis inte skriva in msconfig för att komma in i Systemkonfigurationen. Hur får jag tilbaka Kör?? Någon idé för en lösning av problemet???? Tacksam för svar!
  6. Hej Stefan! Nej, så uppfattade jag det inte! Ingen skugga falla ....osv! Men om man som jag försöker lära mig genom vad som dryftas i Forum så kan man ibland notera en del som kan, men inte säkert, vara kopplat till vad som Microsoft anger! Om det nu "är gammalt" så tror jag dock att en hel del problem, i nutid, uppstår vid andra "korskopplingar" mellan olika program! Intressant är det i vart fall!
  7. Hej Stefan! Du skriver: Är det någon slags underliggande uppmaning att få folk att inte installera SP2? :-) Nej, verkligen inte! Jag "spelar" inte i samma liga som Du! Snarare i gärdesgårdsserien och där kör vi inte med tjuvtrix, dold taktik och skumraskhistorier. Här är det ärligt och välmenande uppsåt som gäller i trivsamt gemyt! (Känner för övrigt de som än i dag inte uppgraderat till SP2 -det Du!) Alla ligger inte på Topp!
  8. Och jag som trodde jag kommit på något bra!!! Tack i alla fall!
  9. VARNING!!!! Intressant!!!! Visste Du detta??? Jag gjorde det INTE! Läsvärt!!! Program som förlorar funktioner när de används på en dator med Windows XP Service Pack 2 http://support.microsoft.com/default.aspx?scid=kb;sv;884130 Ja, Inte visste jag detta!!! Zon Alarm mfl SKA fungera DÅLIGT!
  10. FLORA50 - Tack för ditt svar! Jo, Båda är Outlook Express 6 med exakt samma nummer så visst är det lite konstigt. Men jag fick tips om ett bättre program som är helt gratis! Har provat detta och min uppfattning är att det är det bästa bildprogram jag använt fram tills nu! Och har dessutom ett fantastiskt E-mailprogram med många funktioner! SUPERBRA! PROVA! http://www.faststone.org/ Fast Stone Images Viewer 2.4
  11. Hej! Jag har ett problem! Jag har två datorer, en Dell stationär med XP Home (5år) och en HP bärbar med XP Home.(3år). När jag skall skicka en bild med HP så kommer bilden med "Skicka bilder med e-post" upp och ger då möjligheten att "Gör alla bilder mindre" vilket inte sker när jag använder Dell. Varför denna skillnad?? Båda har SP2 och uppgraderas kontinuerligt! Någon som kan hjälpa mig???
  12. Processer: Stängde av AD-Watch.exe. Då steg System till 98. Inga program i övrigt är i gång!
  13. Processer: System 84% drar mest
  14. Hej! Jag har problem med en CPU som "hänger sig" på 100%. Stänger av, återstartar men samma resultat 100% CPU. Har två datorer. På min strulande DELL visar i aktivitetshanteraren/ processer för explorer.exe 25196Kb medan min HP visar explorer.exe 15296Kb. Varför denna skillnad??? Har i övrigt kört allt i sökande efter Trojaner, Virus, Ad-aware med många olika program. Någon Idé där ute i etern??? Tackar för svar!! /Åke Gustavsson
  15. Hej! Jag tar många digitala bilder. Använder Photo Story 3 med glädje. Det är ett suveränt lätthanterligt bildprogram. http://www.microsoft.com/windowsxp/using/digitalphotography/photostory/default.mspx Men............ Hur kan jag lämna visningen i datorn - wmv format - för att kunna spela upp den på TVn via DVD-spelaren??? Någon som vet?? Tacksam för svar! /GTPILOT
×
×
  • Skapa nytt...