Just nu i M3-nätverket
Gå till innehåll

MrHall

Medlem
  • Antal inlägg

    147
  • Gick med

  • Senaste besök

Om MrHall

  • Medlemstitel
    Aktiv
  • Födelsedag 1977-01-25

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Kristianstad
  1. Jag har aldrig sagt att man inte får lön! Jag pratar om att starta upp en verksamhet tillsammans. Få handlar det om att arbeta tillsammans och dela på arbetsinsats och förtjänst! Förtjänst fördelas efter arbetsinsats så klart!
  2. Jag hänger inte med när det snackas om e-postklienter... :s Det är ju ingen e-postklient som starats! Jag snackar om ett formulär som ligger på en hemsida... Kolla här! www.bjornwikstrom.se Klicka på "kontakt"...där har ni formuläret! När man klickar på skicka...omvandlas å,ä,ö till konstiga tecken i mottagarmailen...
  3. Jannejanne... Anledningen till den formuleringen är att jag söker någon med passion. Självklart är siktet inställt på ekonomi. Man borde kanske inte behöva förklara att det oftast är en lång uppförsbacke innan man etablerat en produkt. Är man då mer inställd på pengar än passion...är man inte rätt person helt enkelt. Cecilia... Tack för tipset!
  4. Samarbetspartner sökes! Jag söker en person som är du ser utmaningar snarare än hinder. Du ska vara kreativ, initiativrik, strukturerad och pålitlig. Du arbetar inte för att tjäna pengar, utan för att det är roligt! Vi kommer arbeta tillsammans med att ta fram, utveckla och marknadsföra produkterna. Vårt fokus kommer inte ligga på att tjäna pengar. Det kommer ligga på att skapa galna, roliga och användbara appar som alla vill ha! Krav En jävel på att programmera appar till iPhone och Android-telefoner! Om du är villig att anta utmaningen, hör av dig!
  5. Jag tror det är ett bättre alternativ att lägga bilderna i en egen mapp på hemsidans server och spara sökvägen i MySQL... För ett tag sedan hittade jag en "färdig" kod för det jag söker, men jag kan inte hitta den igen! Det var en .php-fil som tog emot bildfilen, skapade en thumpnail, sparade originalbildfilen i en mapp och gjorde thumpnailen klickbar för att visa originalbilden. Det är precis det jag vill ha! =)
  6. Aha, då är jag med! ...vill någon vänlig själ ge mig ett exempel på kod för att få rätt på det då? =)
  7. ??? Nu hänger jag inte med... :s Jag använder ingen mail...jag har en funktion i .php som skickar mailet...
  8. Ok, men hur kommer jag till rätta med det? Jag kan ju knappast be mina besökare till hemsidan att inte använda å, ä, ö... :s
  9. Jag skulle vilja ha lite hjälp med en funktion där jag kan ladda upp bilder till en databas (MySQL). Jag har gjort en inloggning så man hamnar på en "admin"-sida. Nu skulle jag vilja kunna ladda upp bilder därifrån! =) Jag skulle vilja ha ett enkelt galleri i vilket jag kan lägga till och ta bort bilder. När man laddar en bild ska en thumbnail automatiskt skapas av bilden i galleriet. Funktionen får gärna döpa om bilderna till typ 1; 2; 3; 4...osv...så att thumbnailen blir klickbar... Finns det något färdigt att hämta? Kan någon hjälpa mig? =)
  10. <?php $to = "min@mail.se"; $from = $_POST["epost"]; $subject = "Meddelande från hemsidan"; $namn = $_POST["namn"]; $message = $_POST["meddelande"]; if (mail ($to, $subject, $message, "From: $namn <$from>")) echo "Ditt meddelande har skickats!"; else echo "Det gick inte att skicka ditt meddelande"; ?> Jag får ut mailet precis som det ska...men å, ä, ö ersätts med en massa konstiga tecken! :s Jag skulle även vilja lägga till en länk, typ "tillbaka"... Tacksam på förhand! =)
  11. Jag har en AMD Athlon 64 X2 Dual Core Processor 5000+ 2.60 GHz med 3 GB internminne. De inställningarna i Reason du pratar om har jag gjort... Det står på 5 ms...men det är ingen skillnad. Jag kan sätta dem på allt mellan 5-185 ms men resultatet är exakt det samma...dvs ingen skillnad. //smått orolig
  12. Jag kör med en gammal Roland ED PC-180A midi keyboard genom en midi device (Roland UM-1G). Mitt ljudkort är ett externt Crative X-Fi. Det funkar som det ska...så när som att det blir en fördröjning. Det handlar om ca 500ms innan ljudet kommer... Vad kan jag göra!?!? //Irriterad
  13. Får ändå samma meddelande... $sqlquery="SELECT Bild FROM Deltagare WHERE Id='$medlemsnr'"; $sqlresult=(mysql_query($sqlquery)); echo $medlemsnr; echo $sqlresult; echo '<img src='. $sqlresult .' width="140"><br>'; Vid echo $medlemsnr blir det rätt! Vid echo $sqlresult får jag "Resource #47" Jag fattar inte vad det betyder! Jag vill ju istället få fram en länk till min bildfil! //:s
  14. $medlemsnr=$_SESSION['medlemsnr']; $sqlid=@mysql_connect("?????", "?????", "?????"); if ($sqlid=="") { print("<i>Det gick inte att få kontakt med servern.</i>"); exit; } $databas=mysql_select_db("?????"); if ($databas=="") { print("<i>Databasen finns inte.</i>"); exit; } $sqlquery="SELECT Bild FROM Deltagare WHERE Id='$medlemsnr'"; $sqlresult=mysql_query("$sqlquery"); echo '<img src=' . $sqlresult . 'width="140"/><br>'; Jag vill att koden ska hämta fram länken till en bild. Länken är sparad i MySQL...och hittas via $medlemsnr. Om jag skriver ut resultatet från MySQL får jag; Resource #47 som svar... Vad är fel???
  15. Ja, dum miss! ...förresten...vad gör sifferkombinationen i slutet? //Förvirrad [inlägget ändrat 2009-06-13 22:49:30 av MrHall] [inlägget ändrat 2009-06-13 22:51:32 av MrHall]
×
×
  • Skapa nytt...