Just nu i M3-nätverket
Gå till innehåll

lakris-loppan

Medlem
  • Antal inlägg

    305
  • Gick med

  • Senaste besök

Om lakris-loppan

  • Medlemstitel
    Aktiv
  • Födelsedag 1976-05-09

Kontaktinformation

  • Hemsida
    http://
  1. Ja, sjutton det var värt varje poäng!! Nu funkar det fin-fint! Smidigt och mycket bättre än den dualboot jag haft tidigare :-) Aterigen tack för alla smarta svar och tips! Det är bästa sättet att lära sig när man har nagon att fraga /l-l
  2. Tackar sa mycket för era svar, bade cecilia och gip! Jag var ocksa inne pa microsofts egen variant, men det som du skrev om den cecilia, verkade ju inte vara optimalt... Jag skall ta o läsa lite vad andra har haft för erfarenheter med samma felmeddelande, sa skall vi se om jag vagar mig pa att ignoerara det ;-) Som sagt - tack för all hjälp och bra tips! /l-l
  3. Jag gjorde en dump...tyvärr är den pa tyska eftersom jag bor i tyskland och min dator är tysk...men det kanske ger en hint ända? Det handlar väl kanske inte om unsigned drivers, mitt felmeddelande...sa vitt jag kan första... det enda som framkommer är ju att detta windows-logo-test inte gatt igenom och att det kan uppsta problem i framtiden om man väljer att köra vidare installationen och att ms ytterst strängt rekommenderar att man avslutar installationen... Tack för hjälpen sa langt! /l-l [bild bifogad 2008-11-04 13:02:10 av lakris-loppan]
  4. Förstar jag dig rätt att det egentligen är nagot som de flesta borde raka ut för da? Om det är nagon uppgörelse mellan sun och ms som saknas...? Om det är sa som det star i inlägget du skickade, borde det ju vara ok att ignorera denna varning...hmmm /l-l
  5. Hej! nja, spela spel är väl inte direkt det jag haller pa med... och det skulle vara ett problem för mig om inte XP fungerar somd et skall framöver. Da far jag nog lyda ditt rad och skaffa info om alternativa lösningar. Tack för tipset! /l-l
  6. Hej! Jag hade tänkt att installera VirtuelBox för att köra Ubuntu pa min dator. Jag laddade ner filen för att installera och när jag körde den fick jag felmeddelandet att windows-logo-test inte gick igenom. Jag kunde välja att ända ga vidare eller avbryta installationen. Efterosm jag är rädd att det ställer till problem, valde jag att avbryta. Jag gick sen in pa windows-genuine sida för att validera mitt XP, som självklart är en original-version. Denna validering gick igenom fint, men problemet kvarstar :-( Är det nagon som har tips om hur jag kan göra? Vad innebär det för risk att ända forsätta installationen? Finns det nagon annan verifiering man bör göra? Alla tips är välkomna! Tack pa förhand! /l-l
  7. Hej! Jag har Cubasis VST 5 och har sjungit in en truddelutt som jag sen skickat till min far som skall redigera den. Nu har han en MAC och ett ganska mycket äldre program än mitt, samt jag har för mig att han har cubase. I varjefall kan han inte öppna mina filer. Jag har skickat okomprimerade filer till honom, just för att han skall kunna peta i dem och trixa till där det behövs. Är inte filformatet bakatkompatiblet här? Hur skall jag göra för att han skall lyckas använda filerna? Vore mycket tacksam för hjälp, eftersom vi bor i varsin del av europa och inte har möjlighet att "träffas" för att lösa detta lilla problem.. Tack pa förhand! /l-l
  8. Ingen som har nagon bra idé, ivarje fall lite för och nackdelar kanske? Jag har ingen aning om vad jag skall välja och kan välja och vraka lite, pga jobb. Tror dock jag kommit sa langt att jag uteslutit dell... hjälp!? /l-l
  9. Hej! Jag skall köpa en fet laptop som skall klara av att köra tunga program. Jag skall ha dual boot och köra ubunto och vista/XP pa den. Vad har ni att rekommendera och vilka möjligheter finns med att köra linux parallellt med windows. Eftersom jag är beroende av bada skulle det vara skönt att kunna växla smidigt mellan dem. Dessutom undrar jag ang. 32 och 64 bit. Vissa applikationer som jag kör kräver 64. Finns det nagra begränsningar med att välja 64 istället för 32? Kommer jag kunna raka ut för problem med andra programvaror eller funkar det mesta pa 64 ocksa? Jag vore tacksam för lite smarta tips och rad! /l-l
  10. Tusen tack! Det funkade fin-fint! /l-l
  11. Hej! Jag har gjort en popu-meny i FireWorks och den funkar bra pa alla sätt, förutom att den sedvanliga "handen" som brukar dyka upp över länkar, inte visar sig i Firefox. I explorer funkar den. Är det nagon som vet varför och om man kan ändra nagot i koden för att fa fram handen? /l-l
  12. ...och tack för poängen *bockar och tackar* /l-l
  13. Ok, ibland är man ju berorende av att använda absolutplacering, även om jag brukar bygga upp layouter med boxar och relativplacering dessa emellan, oftast. Men som sagt, i vissa lägen är det ena bättre än det andra. Vad bra att det ända verkar ha löst sig och att du kan fa till det med lager i DW. Lite nyfiken blir jag dock till varför du inte kan ha det i en tabell om det nu fungerar? Ställer det till nagra problem för dig? Ang. DW sa känner jag inte till nagot sätt som man kan extrahera intern kod till extern...tyvärr. Det är nog bara att koda pa helt enkelt.... Lycka till! /l-l
  14. hmmm...det var ju inte bra...ok. En annan sak som brukar kunna ställa till problem är det här med absolut positionering. Jag vet inte om det kunde hjälpa att använda float istället. De har ju bada för och nackdelar.... Sen vet jag inte hur det skulle vara om du använder em istället för px pa vissa ställen? Kolla om du blir nagot klokare av att läsa lite pa http://www.webdesignskolan.com/ och ga in under css positioniering där kan du läsa om float och även vilka enheter som passar vid vilka tillfällen. Hoppas att det kan hjälpa dig pa traven! /l-l
  15. Hej! Prova att byta ut 1 mot ett osv. Jag tror inte explorer gillar siffror i css-namnen om jag inte missminner mig...?! Hej/ l-l
×
×
  • Skapa nytt...