Just nu i M3-nätverket
Gå till innehåll

Major Thom

Medlem
  • Antal inlägg

    55
  • Gick med

  • Senaste besök

Om Major Thom

  • Medlemstitel
    Användare
  • Födelsedag 1968-02-22

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Mölndal
  1. Det var ju riktigt skumt. Bör jag kolla igenom filerna med ett annat program än Panda och i så fall vilket? Skall jag ladda upp en annan fil för kontroll? Jag prövade att köra den på den bärbara datorn låten gick väl ett par sekunder och sedan öppnade sig firefox och ville gå till http://hasvideo.net/?t=4&embedded=false. Men på den andra datorn är det fortfarande inga problem att lyssna på låten och den är 3 minuter lång både i VLC och windows mediaplayer, märkligt
  2. knepigt, inga problem att köra den med mediaplayer eller vlc. Vad kan det bero på? Och den har bevisligen gått att bränna innan.
  3. Nej simulerat bränning har jag inte gjort (varken med nero eller något annat brännarprogram) Bara testlyssnat med brännarprogrammet (där det går att göra). Jag har gjort följande: testlyssnat och ändå brännt och då upptäckt att dom som inte gick att lyssna till i brännarprogrammet (bara tyst eller dissljud mm) inte heller fungerade på den brända skivan. Jag har brännt i hög hastighet och i låg.
  4. Eftersom jag har en modell äldre bilstereo som inte tar mp3 så måste ju filerna konverteras till vanlig "musik-fil" vilket brännarprogrammet sköter (tex Nero).
  5. Jag har provat att bränna med windows mediaplayer men det blir samma fel. Jag vet att detta låter väldigt ologiskt men spelar jag upp dom som mp3 i datorn så låter det alldeles utmärkt men när jag skall bränna dessa filer (och samtidigt konvertera dom) så är det flera som inte funkar, och jag vet innan vilka som inte funkar om jag pr0vlyssnar i brännarprogrammet innan (nero med flera). Och det gäller inte dom senast nerladdade. Jag har inte stött på detta innan.
  6. Jag bränner då och då nya "bland-cd" att ha i bilen, gamla och nya låtar och det brukar aldrig vara några problem. Helt plötsligt så blir det något fel när jag skall bränna dom, speciellt vissa gamla filer, det kan vara väldigt gamla som hängt med genom åren och nyare från förra året men inte de allra senaste. Dom går att lyssna på utan problem i datorn (tex med windows mediaplayer), men om jag skall förhandslyssna på dom med brännarprogrammet så märker man snabbt vilka som inte funkar längre. Jag har prävat olika brännarprogram också. Vad är det som hänt, och går det att åtgärda? Tack på förhand!
  7. Det stämmer nog, nu hämtar jag hem servicepack 1 i allafall. så får vi se hur det går sedan.
  8. Jag gjorde en systemåterställning på datorn till tiden före uppdateringen så nu hitta jag inte dmp-filen. Därimot skall jag pröva med servicepack 1 men det finns tydligen en fil som man bör ladda ner innan dess för at undvika krash kb 950127, men den verkar vara svår att hitta.
  9. Min son rensade hårddisken och installerade om windows vista 64bit. Nu kom det ett gäng uppdateringar och säkerhets fixar mm. Installerar han dom så kan man starat datorn men efter ett tag så krashar den Har fått följande meddelande: BCCode: 7f BCP1: 0000000000000008 BCP2: 0000000080050031 BCP3: 00000000000006F8 BCP4: FFFFF98006CCEC86 OS Version: 6_0_6000 Service Pack: 0_0 Product: 256_1 Files that help describe the problem: C:\Windows\Minidump\Mini030909-56.dmp C:\Users\ADMIN.Jonathan-PC\AppData\Local\Temp\WER-221973-0.sysdata.xml C:\Users\ADMIN.Jonathan-PC\AppData\Local\Temp\WERF3C0.tmp.version.txt Read our privacy statement: BCCode: 7f BCP1: 0000000000000008 BCP2: 0000000080050031 BCP3: 00000000000006F8 BCP4: FFFFF98006CCEC86 OS Version: 6_0_6000 Service Pack: 0_0 Product: 256_1 Files that help describe the problem: C:\Windows\Minidump\Mini030909-56.dmp C:\Users\ADMIN.Jonathan-PC\AppData\Local\Temp\WER-221973-0.sysdata.xml C:\Users\ADMIN.Jonathan-PC\AppData\Local\Temp\WERF3C0.tmp.version.txt Read our privacy statement: http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0409 Finns det någon som kan hjälpa mig Med vänliga hälsningar
  10. Hej, Jag har windows vista 64 och av någon anledning så händer följande när jag startar datorn: det låter som om den kommer igång men den startar inte upp windows ( eller något annat heller för den delen). Så då stänger jag av och startar datorn igen och då kommer den igång och startar upp allt. Tack på förhand Thom
×
×
  • Skapa nytt...