Just nu i M3-nätverket
Gå till innehåll

Mr.Corleone

Medlem
  • Antal inlägg

    260
  • Gick med

  • Senaste besök

Om Mr.Corleone

  • Medlemstitel
    Aktiv
  • Födelsedag 1978-10-10

Profil

  • Ort
    Luleå
  1. Tack för svaret! Lite tight med tid över jul men ska så snart jag har tid börja fippla lite. Återkommer med resultat
  2. Hej Hej! Har uppstått lite problem med mitt grafikkort misstänker jag . Det verkar som att grafikkortet tappar kontakten med TVn (som jag har som bildskärm) mest hela tiden. Ibland fryser bara bilden och färgerna fuckar upp. Detta sker i ca 30 sek men är övergående men med ett varningsmeddelande om att displaydriversarna har slutat fungera och har återställts. Detta sker ganska ofta men sällan när man ser på film eller spelar spel utan oftast när man surfar etc. Vill det sig illa tappar den kontakten helt och och lämnar mig med en svart skärm. Vill den sig riktigt illa fryser bilden och sen får jag blåskärm-dumping fysical memory-reboot. Felsökning prova lite olika grafikdrivrutiner (de senaste så klart). utan resultat. Andra upplösningar-utan resultat Använda DVI ist för VGA-utan resultat Enligt HWmonitor så håller sig grafikkortet på 46 grader C....Vilket inte är mycket??? Shit pommes! Vad gör jag nu? Har inte haft detta problem med datorn förut utan det började bara helt plötsligt och har bara blivit värre Någon som har en ide om vad som kan göras eller är det ett nytt grafikkort som gäller? Puss och kram /Jonas
  3. Provade med fast ip. Fungerade inte det heller . Men men man tackar för 30 dagars öppet köp på el giganten. Tack för hjälpen iaf! puss å kram!
  4. Svar ja Den stationära ansluter med hjälp av ett usb-dongel (n-standard) och den gamla bärbara med g-standard och den nya datorn (den inte fungerande) med n-standard (har även provar med g).
  5. Olika kanaler. kollat avstånd kollat Skall förbi en kompis imorgon och kolla emot hans router Den nya bärbara stödjer g och n-standard. har provat att ändra till endast g på både router och dator utan effekt. Ingen blåtand på denna burk. Lite osäker på störningarna då det aldrig har påverkat mina två andra datorer som också går trådlöst, ena på g-standard och andra på n-standard i samma rum. har även provat köra datorn ensam utan att det andra datorerna är på utifall de skulle störa.
  6. "Erhåll en IP-adress automatiskt" och "Erhåll adress till DNS-servern automatiskt" under IPv4. check! kolla att DHCP fortfarande är aktiverat i routern. check! Tyvärr vill det ändå inte fungera Fler idéer är välkomna
  7. Hej hej! Har ett problem med min internetuppkoppling. Situationen ser ut som följer: Har införskaffat en ny bärbar dator som jag försöker koppla upp emot min router för att få internet till den. Kruxet är att den tappar ständigt internetuppkopplingen, inte kontakten med själva routern som är 5 av 5 72Mbit/sek utan själva internetuppkopplingen. Det kan vara från bara några sekunder till flera minuter. Det brukar ordna till sig när jag väljer att reparera problemet men det kommer lika snabbt tillbaka. När jag reparerar och den hittar ett problem som den säger att den åtgärdar men som ständigt är återkommande är "standardgateway är inte tillgänglig (åtgärdad) och Anslutningen mellan åtkomstpungten, routern eller kabelmodemet och internet har kopplats från (identifierat). Det som gör mig lite upprörd är att routern har aldrig bråkat med någon annan utav det tidigare datorerna och bråkar fortfarande inte med dem. Tänkte att det skulle vara något med dynamisk ip-adress men den nya datorn skall erhålla IPv6-adress outomagiskt (likt övriga datorer i nätverket). Har även försökt med senast drivrutiner till wifi-kortet till datorn och senaste firware till routern. Börjar få slut idéer men kan det ha något med "ip-uppdatteringsfrekvensen"??? Någon som har en idé hur man kan fixa detta skulle jag vara väldigt tacksam Router: http://www.prisjakt.nu/produkt.php?e=363483 Nya dator: http://www.prisjakt.nu/produkt.php?p=695012 Med vänlig hälsning Jonas
  8. Har ett alternativ. När jag stoppar in 9,04-skivan och börjar "installera" och så väljer jag att partitionera manuellt. Där kan jag formatera ubuntus partitionen manuellt, men då måste jag välja vad den skall användas som ex journalförande filsystemet ext4. Nu ser min hårddisk ut såhär: /dev/sda1 ntfs 66gb <-----win7 /dev/sda5 ext4 41gb <------Ubuntu 9.10 /dev/sda6 swap 1,8gb <------swap??? /dev/sda2 ntfs 10gb <------Hp recovery partition kan jag formatera ext4 och swap? och till vadå? journalförande filsystemet ext4? spelar det roll när man skall göra en helt ny installation av 9.04? Har ett vagt minne om att man var tvungen att välja /root eller /home etc, vad skaall jag välja där? Ursäkta om jag är väldigt otydlig men jag hoppas ni förstår ändå. Det är lite svårt att komma ihåg allt som står i partioneraren när jag måste dualboota win7 för att kunna skriva på forumet.
  9. Ska c om jag förstår rätt 1. starta Ubuntu komandotolk skriv in:#dd if=/dev/zero of=/dev/sda3 bs=1024k count=1000 Hur vet jag att att det ligger på just /dev/sda3/ 2.starta om datorn med 9,04cd'n starta ubuntu terminalen och skriv in #df sedan....? Jag är inte allt för erfaren liunxiör tyvärr men man måste börja någonstans! Tack för svaren hitttils
  10. Hej! Har en dator med med hårddisken uppdelad 50/50 på Win7 och Ubuntu 9.10. Nu vill jag byta ut ubuntu 9.10 mot ubuntu 9.04 samtidigt som jag behåller win7 Dvs jag vill ha fördelningen 50% win7 och 50% Ubuntu 9.04. Tänkte att jag bara kunde installera över 9.10 med 9.04'ans cd men vid partitioneringen så måste man visst behålla 9.10 och jag vill att den ska helt VÄCK! Fixar jag det med "manuell partitionering" eller hur gör jag? Tack på förhand/jonas
  11. Tack så mycket för hjälpen men jag skall göra det lätt för mig själv och installera 9.04 istället. Jag har provat med liveCD'n och allt fungerar. Men tack ändå
  12. Hej! Jag har en Hp550 med ett misstänkt Broadcom BCM4312 802.11b/g nätverkskort som inte vill fungera i mitt nyinstallerade ubuntu 9.10 operativsystem. Har provat system>administartion>hårdvarudrivrutiner och valt Broadcom wirelwss b43 drivers, startat om datorn men utan resultat. Kommer ihåg att allt fungerade redan efter installation med Ubuntu 8,04 Enheten är påslagen och jag har försökt att använda Ubuntus egna guide (https://help.ubuntu.com/9.10/internet/C/troubleshooting-wireless.html) för att använda windows egna drivrutiner menn hittar inte drivrutinerna i ".inf" format endast ".sys" Vet inte hur jag skall göra nu. Är det någon som har en aning?
  13. Hej! Har två datorer. En stationär med vista som voddler fungerar på. En bärbar dator med win7 med samma antivirus-program och som går trådlöst igenom samma router men som voddler inte fungerar på. Symtomerna som den bärbara datorn fick var att all internettrafik stoppades när voddlernet var på och att när jag startar programmet så står det typ: Voddler is srarting...... hur länge som helst. Har ingen brandvägg (förutom windows egna som jag har godkänt voddler på, har även provat stänga av dessa) på någon av datorerna och har även stängt av antivirusprogrammet men utan resultat. Tänkte kanske att felet satt hos win7 men då provade jag voddler med in kompis dator som har win7 och det fungerade fint på den datorn. Vad kan jag nu göra för att få det att fungera? Mvh/Jonas
  14. Tack för svaren! Har ett ATI Radeon 2400 PRO med både VGA och DVI. När jag körde DVI-hdmi till min LCD 32" så vart det inte lika bra som med VGA. Har lite svårt att tro att bilden kan bli mycket bättre med HDMI-HDMI. Inte med min 32" iaf. Tror att det är nog inte värt pengarna för min del iaf, kanske om jag skulle skaffa en större tv :D
  15. Mr.Corleone

    HDMI-Kort

    Hej hej! Skulle vilja ha ett grafikkort med hdmi-utgång så att bilden blir bättre när man spelar upp hd-material från datorn till TV. Kör nu med VGA kabel, kommer bilden att bli mycket bättre bättre? Kommer ljudet också att överföras via grafikkortet? Hur kommer det att fungera parallellt med mitt andra grafikkort? Behöver inget monster-kort utan det som är värt för att få bättre bild/ljud-kvalitet. Tack för hjälpen
×
×
  • Skapa nytt...