Just nu i M3-nätverket
Gå till innehåll

Humanoid

Medlem
  • Antal inlägg

    2 001
  • Gick med

  • Senaste besök

Om Humanoid

  • Medlemstitel
    Veteran

Profil

  • Kön
    Man
  1. Hej! Ett tag sedan inlägget skrevs men i alla fall så tänkte jag nämna detta - kanske fler som har samma problem och detta kanske kan vara lösningen. Hade en bärbar (Packard Bell med Windows Vista) hemma med samma problem: Anslutet men laddas inte , batterilampan på datorn lyste blått hela tiden när kontakten var ansluten förstås - kollade runt lite på nätet och många hade visst detta problem men ingen lösning direkt hittades. Då kom jag på att kolla vilka programvaror som var installerad eftersom det oftast följer med en del egna från tillverkaren..Dell, HP, Packard Bell o.s.v. och i denna då fanns Packard Bell Power Management - avinstallerade det och voila! Batteriladdningen fungerar som vanligt igen - installerade även nämt program igen genom att hämta det på Packard Bells hemsida för att kolla bara men inga problem uppstod...så det kan ju vara något att kolla upp. HP Battery check kan det möjligen heta i din dator. Mvh
  2. Hej! Ett tag sedan inlägget skrevs men i alla fall så tänkte jag nämna detta - kanske fler som har samma problem och detta kanske kan vara lösningen. Hade en bärbar (Packard Bell med Windows Vista) hemma med samma problem: Anslutet men laddas inte , batterilampan på datorn lyste blått hela tiden när kontakten var ansluten förstås - kollade runt lite på nätet och många hade visst detta problem men ingen lösning direkt hittades. Då kom jag på att kolla vilka programvaror som var installerad eftersom det oftast följer med en del egna från tillverkaren..Dell, HP, Packard Bell o.s.v. och i denna då fanns Packard Bell Power Management - avinstallerade det och voila! Batteriladdningen fungerar som vanligt igen - installerade även nämt program igen genom att hämta det på Packard Bells hemsida för att kolla bara men inga problem uppstod...så det kan ju vara något att kolla upp. HP Battery Check kan det möjligen heta i din dator. Mvh
  3. Hej! Igen. HP Battery Check såg jag att det hette för din HP så testa att avinstallera det Mvh
  4. Hej! Ett tag sedan inlägget skrevs men i alla fall så tänkte jag nämna detta - kanske fler som har samma problem och detta kanske kan vara lösningen. Hade en bärbar (Packard Bell med Windows Vista) hemma med samma problem: Anslutet men laddas inte , batterilampan på datorn lyste blått hela tiden när kontakten var ansluten förstås - kollade runt lite på nätet och många hade visst detta problem men ingen lösning direkt hittades. Då kom jag på att kolla vilka programvaror som var installerad eftersom det oftast följer med en del egna från tillverkaren..Dell, HP, Packard Bell o.s.v. och i denna då fanns Packard Bell Power Management - avinstallerade det och voila! Batteriladdningen fungerar som vanligt igen - installerade även nämt program igen genom att hämta det på Packard Bells hemsida för att kolla bara men inga problem uppstod...så det kan ju vara något att kolla upp. Mvh
  5. Hej! I en egen mapp eller? Kolla i den i sådana fall efter filen Aircraft.CFG Öppna den i Anteckningar t.ex. och leta efter ui_manufacturer= och ui_type= Det som står där ska synas i listan...kan heta nått annat än Antonov då... Så det är väl en lite grej att kolla...
  6. Hej! Man kan skaffa en bättre / kraftigare dator , skaffa bättre grafikkort o.s.v. Finns väl i Settings någonstans Autogen - Enable / Disable
  7. Något för att påminna vad man behöver vara när man sitter vid sin dator om något fel uppstår...lugn & sansad...Peaceful !
  8. ..och här kör man en gammal klassiker - Donkey Kong (Game & Watch). Den har då hängt med i många år och - Still Going Strong! som man säger...hmm!
  9. AntiVir , ZoneAlarm , SpywareBlaster Och skulle man behöva kolla igenom burken efter skräp kör jag: SUPERAntiSpyware först - sen vidare med annat om det skulle behövas. ...några på sidan så att säga som installeras om det skulle behövas.
  10. Jag med min "bärbara" *host* - 66MHz, 8MB RAM, 5"25 Floppy, ja, ett kraftpaket helt enkelt. Bilden är tagen med Webbkamera för övrigt så kvalitén är väl inte den bästa men.... En ögonsten - en av mina första datorer...hmm!
  11. Här finns drivrutiner för ljudet: ftp://ftp.fic.com.tw/motherboard/driver/1stUtilities_v1.27/AUDIO/ ..om du kör med det inbyggda - Realtek650 där för övrigt.och går du på Upp till överordnad katalog så får du fram resten..drivrutiner & sånt till övriga saker för moderkortet.
  12. Kanske står med i någon av de nämda guiderna men annars kan du testa med denna patch..bara ändå: http://support.eidosinteractive.com/index.php?_m=downloads&_a=viewdownload&downloaditemid=140&nav=0,50 I slutet av installationen fick du då upp något om codec installation och valde du att installera den..? Själv behövde jag inte någonting extra utan det fungerar utan problem - Win XP Pro SP2
  13. Humanoid

    Bioshock

    Hmm! Konstigt...om du avinstallerar igen då..från lägg till/ta bort sedan kollar i Utforskaren efter mappar tillhörande spelet sen går på start - kör, skriv: regedit där du söker efter Bioshock samt tillverkaren...brukar stå med i mappnamnet vid installation också..själva 'default'..namnet då (tillverkaren så att säga)...du tar bort det som hittas - sen då testa installera om igen...annars är det ont om idéer för tillfället....
  14. Ja, här är mitt....för tillfället, använder för övrigt Objectdock och Rainlendar (Klockan & Kalendern) under detta är det då Windows XP.
×
×
  • Skapa nytt...