Just nu i M3-nätverket
Gå till innehåll

Thomas1

Medlem
  • Antal inlägg

    2 354
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    5

Allt postat av Thomas1

  1. Det är alltid lite lättare att hjälpa till om man vet vad man pratar om. T,ex på en bärbar dator så aktiveras ofta en extern skärm med ett snabbkommando. Sitter bildskärmskabeln ordentligt fastskruvad i båda ändar? Har du testat med en annan bildskärmskabel? Funkar skärmen på en annan dator? Detta tips kommer från HPs hemsida. Thomas
  2. Bärbar dator? Märke och modell? Thomas
  3. Windows Live Hotmail har en reparationsfunktion som du kan testa. Gå till Kontrollpanelen och välj "Program och funktioner" (Lägga till och ta bort program). Klicka på Windows Live Essentials och välj att reparera. Se bilder. Bilderna visar hur det ser ut med Win7. Thomas
  4. Kanske detta funkar. Har ej testat själv. http://www.gsmteknik.se/index.php Thomas
  5. Det går ju förståss att hämta drivrutiner på nätet och föra över dom till datorn med ett usb minne. Om din dator kan ansluta till internet så kan du testa denna lösning. http://support.microsoft.com/kb/314060/ Thomas
  6. Om din dator fortfarande har kvar orginalhårddisken, så gissar jag att den håller på att ge upp. Testa hårddisken med t.ex HD Tune. Läs mera här: http://www.pconline....-att-ga-sonder/ Thomas
  7. Har du installerat alla drivrutiner till moderkortet? Thomas
  8. Åge N har sagt allt som behöver sägas om HDMI kablar. Jag bifogar bara en intressant artikel. http://www.idg.se/2.1085/1.242208/unikt-blindtest-vi-avslojar-kabel-bluffen Thomas
  9. Jag har inte heller hört talas om detta problem. Men jag tycker att det låter som en funktion som skulle kunna ingå i något verktygsfält som brukar installeras i Internet Explorer. Ibland så installeras många verktygsfält i IE. Avinstallera alla verktygsfält i Kontrollpanelen under "Program och funktioner". Det finns en massa olika toolbars (verktygsfält). Några vanliga är Google toolbar, Bing bar och Ask toolbar, men avinstallera allt med toolbar eller bar i namnet. Sen så brukar en ny laptop var full med en massa skräpprogram som ingen behöver. Här får du ett tips på hur man enklast tar bort alla förinstallerade skräpprogram. http://www.tipsomvis...aepprogram.html Thomas
  10. Bara för att klargöra en sak. Varför försöker du starta datorn utan hårddisk? Den stannar i uppstarten utan hårddisk. Thomas
  11. Om vi pratar om en processor till en 1156 sockel så sitter piggarna i sockeln, inte på processorn. Men piggarna ska inte vara böjda, vare sig dom sitter på processorn eller i sockeln. Det kan väl inte vara så att du jult0mten_ har köpt en ny processor med 1155 sockel som du försöker tvinga ned i en 1156 sockel? Vad heter din processor? Thomas
  12. Har moderkortet rätt bios? D.v.s finns det stöd i biosen för processorn som du har valt? Det finns ju förståss en liten risk att du har råkat böja en av dom 1156 piggarna i processorsockeln som ansluter processorn till moderkortet. Cecilia har rätt. Jag har nyligen monterat en Cpu i en 1156 sockel. Det fanns kylpasta på kylaren. Ditt problem kan bero på för mycket kylpasta. Med för mycket kylpasta funkar inte kylningen av CPUn. Tvätta bort all kylpasta från Cpu och kylare med t.ex kemiskt ren bensin och sätt dit ny kylpasta enligt tillverkarens instruktioner. Thomas
  13. Svart är vanligtvis strömförande på äldre hus, men man kan inte vara säker utan att mäta först. Om svart är strömförande så kan det inte hända något om du testar brun eller grön på "Pil ut har något som ser ut som ett liggande kors". Antingen så funkar det eller så tänds inte lampan. Tejpa tråden som du inte ansluter med eltejp. Var försiktig när du kopplar. Skruva alltid ut säkringen innan du börjar koppla något. Thomas
  14. Finns det några symboler (tecken) vid trådarna på den gamla dimmern? Nya dimmern: Pil in har ett L = Anslutning för fasen (tråden med ström på) Pil ut har något som ser ut som ett liggande kors = Här ansluts tråden som går till lampan som ska dimmras. Thomas
  15. Ingen aning. Jag har inga erfarenheter av e-post och bärbara datorer. Mina problem med e-post har bara handlat om byten mellan internetleverantörer här hemma på min stationära dator. Hoppas någon annan som läser tråden kan hjälpa dej. Jag har slut på ideer. Thomas
  16. Finns det en knapp för inställningar intill "Den utgående servern kräver autententisiering"? Om knappen finns så kan du testa att ange dina inloggningsuppgifter hos Tre. Thomas
  17. Ja. Om du surfar med Tele2 så är du ansluten via Tele2s servrar. Det betyder att du utnyttjar Tele2s servrar för att skicka e-post. Byter du till att surfa med Telia så utnyttjar du deras servrar och måste med andra ord ändra e-posten så att den skickas genom Telias servrar. Precis detta problem hade jag förut. Då bestämde jag mej för att bara ha en Hotmail e-postadress. Om du väljer en webbaserad e-postadress så slipper du allt trassel med portar och utgående servrar. Har faktiskt aldrig tänkt på det. Jag surfar inte med mobilt bredband. Det finns risk att du måste ändra inställningarna. Mitt råd är att du skaffar en Hotmail eller liknande e-postadress. Thomas
  18. Finns det en bock i den markerade rutan i dina inställningar? Thomas
  19. Det verkar som om du har missat någon inställning. Kolla dessa: Thomas
  20. Klicka på "Använd full redigerare". Se bild Och sedan på "Klicka för att bifoga filer" Thomas
  21. Har problemet löst sig? Har ni provat att installera om Windows mail? Om inte problemet är löst så kan ni testa att installera Windows live mail som är ganska likt Windows mail. När man installerar Windows live mail kan man importera inställningarna från Windows mail. Windows mail försvinner inte utan det kommer att finnas 2 mailprogram på datorn. Om ni trivs med Windows live mail så är det bara att ange programmet som standardhanterare för mail. http://explore.live.com/windows-live-mail?os=other Thomas
  22. Du kan kolla vilket program som är standardprogram för att skicka E-Post. Kontrollpanelen -> Standardprogram -> Ange dina standardprogram. På mina bilder ser du att Windows Live Mail är mitt standardprogram för att skicka mail. Thomas
  23. Jag är inte säker på vad du menar. Finns det en flik som heter "Verktyg" som går att öppna i Windows Live Mail 2011? Om det är området som jag har markerat på bilden, så finns det inget att öppna där. Thomas
×
×
  • Skapa nytt...