Just nu i M3-nätverket
Gå till innehåll

swedefloyd

Medlem
  • Antal inlägg

    17
  • Gick med

  • Senaste besök

Om swedefloyd

  • Medlemstitel
    Användare
  • Födelsedag 1961-12-28

Kontaktinformation

  • Hemsida
    http://www.pinkfloydsweden.com

Profil

  • Ort
    karlskoga
  1. Efter uppdatering till 10:an, så vill inte datorn stänga av sig helt. Skärmen slocknar, men datorn förblir påslagen. Testa detta. Uppdatera drivrutiner. Finns en uppsjö av program som fixar uppdateringar. Läste ett test som PC för alla gjort PC För Allas - test. Själv valde jag ett program som heter Slimdrivers. Dels för att det gör vad det ska, och dels för att det var gratis. Nackdelen är att programmet endast uppdaterar en drivrutin åt gången, med datoromstart efter varje uppdatering. Tog lite tid då programmet hittade 12 drivrutiner som behövdes att uppdateras.
  2. Märkte efter ett tag att uppdateringar från Windows App-store slutade att fungera. Hände absolut ingenting. Hade bl.a. 12 appar som skulle uppdateras men inget hände. Hittat lösningen. Fungerade i alla fall på min maskin. I sökrutan skriver du region. Här väljer du alternativet "Ändra land eller region". Här väljer du bort Sverige, och söker fram och välj USA. Starta sedan om datorn. Sök sedan upp Store-appen. Om du är inloggad peka på din ikon, Välj nedladdningar. Starta sedan om, så ska du få se på grejer.
  3. Märkte efter ett tag att uppdateringar från Windows App-store slutade att fungera. Hände absolut ingenting. Hade bl.a. 12 appar som skulle uppdateras men inget hände. Hittat lösningen. Fungerade i alla fall på min maskin. I sökrutan skriver du region. Här väljer du alternativet "Ändra land eller region". Här väljer du bort Sverige, och söker fram och välj USA. Starta sedan om datorn. Sök sedan upp Store-appen. Om du är inloggad peka på din ikon, Välj nedladdningar. Starta sedan om, så ska du få se på grejer.
  4. Efter uppdateringen till Windows 10, så kan jag inte stänga av datorn. Har kollat alla inställningar i datorn, om ex. vad som ska hända när man stänger locket, eller vad som händer när man trycker på stäng-av-knappen. Och de alternativ jag har är, att datorn ska stänga av sig. Det enda som händer är att datorn loggar ut och skärmen slocknar. Men datorn förblir påslagen. Power-lampan slocknar ej. Sen har jag en mus med inbygd belysning. Inte den heller slocknar. Det enda sättet att stänga av datorn är att göra en "vaktmästaravslutning". Hålla ner power-knappen till den slocknar. Har även sett på Microsofts community, att vi är flera som har detta problem.
  5. Vet inte vad som hänt. Men varje gång jag startar datorn så dröjer det inte länge förrän följande medelande om säkerhetsuppdatering kommer. Eller rättare sagt den lilla gula skölden nere till höger,dyker upp om att det finns nya uppdateringar att hämta. Och nu så har jag uppdaterat följande fil ett otal gånger "Säkerhetsuppdatering för Windows XP (KB971657)". Men varje gång som jag som sagt var startar datorn, så dyker samma sak upp. Har kollat på windows updatesida, där man kan granska uppdateringshistorik. Och där står det att uppdateringen lyckats. Även kollat klockan på datorn, och den går rätt. Vad göra???
  6. swedefloyd

    Dell 2001FP

    Funderar på att sälja min bildskärm Dell UltraSharp 2001FP 20,1 tum. Inga garantier och inga fel vad jag vet. Men det jag inte vet är vilket pris en sådan skärm betingar i dagsläget. Har haft den sedan 2004, då den ingick i mitt hem-PC paket. Info om skärmen finns på Dell här http://support.euro.dell.com/support/edocs/monitors/2001fp/Swedish/index.htm eller Kelkoo http://www.kelkoo.se/ps_12396946/114401.html
  7. Efter kontakt med Telia, så ligger det till så här. Det amerikanska internetbolaget Cognet (tror att dom stavar så), ligger sedan i torsdag den 13/7 i konflikt med Telia. Och dom har därför stängt av Telia från deras nät. Därför så kommer man inte in på www.yeeshkul.com
  8. Har tidigare utan problem kommit in på följande sida http://www.yeeshkul.com/forum/index.php?'>http://www.yeeshkul.com/forum/index.php? Men efter det att dom bytt server så är det tydligen kört för oss Telia-kunder att komma in där igen. Har varit i kontakt med en utav moderatorena, som säger att inget är fel hos dem. Men det verkar som sagt var att Telia-kunder har problem. Har kört en traceroute på http://traceroute.exil.tv/ och fick följande svar av den; Sorry, http://www.yeeshkul.com/forum/index.php? does not look like a valid IP adress or hostname to me. Så nu är frågan vad är mitt nästa steg???? [inlägget ändrat 2008-03-16 10:59:12 av swedefloyd]
  9. Fick för mig att börja göra lite musik på datorn, och började då leta efter någon form av keyboard. Hittade Creatives Prodikeys DM, http://www.prodikeys.com/ vilken jag belv förtjust i. Det var väl första hand priset som var väldigt bra. Och sedan vad jag förstod, så var det bara att tuta & köra. Med andra ord väldigt enkelt att komma i gång. Det tråkiga är nu att detta keyboard försvann från marknaden för ett par år sedan, och någon uppföljare har jag inte sett till. Vill gärna ha hjälp på förslag på något liknande Keyboard? USB Plug & Play Med massor av olika ljud billigt
  10. Ställde om brandväggen lite m.m. så nu är datorn fullt gravid igen
  11. Ställde om brandväggen lite (tror jag), så nu är datorn fullt gravid.
  12. Ja,jag har mina funderingar på om inte antivirusprogrammet (Norton) är för hårt inställt. sen tror jag också att inställningnen på brandväggen också är för hårt inställd. Dessutom så har jag 2 brandväggar, en i routern (D-Link), och en i antivirusprogrammet. Jag ska testa när jag kommer hem i kväll
  13. Hjälp Har precis skaffat ny dator (från ME till XP). tyvärr då fanns inte Frontpage med, så jag har övergått till Einstein HTML. Har nu redigerat min "länksida" lagt till en en länk. Men när jag ska titta på resultatet i min dator, så finns bilden inte med. Men när jag tittar på samma sida på en annan dator, då finns bild/länk med. Vad är det för knas / inställningsfel eller vad ????? Jag har jämnfört HTML-koden med andra länkar, men ser inget fel. Länken/bilden fungerar ju i andra datorer utom min ???????? Den bilden som jag inte ser finns på http://www.pinkfloydsweden.com Sedan klickar du på "Pink Floyd Länkar" (En av de små flygande grisarna). Där så under länken till "Pink Floyd & Co"(länk 3), så ska en bildlänk finnas till "Neptune Pink Floyd". Men den syns alltså inte på min dator, utan som 4:e länk får jag "Brain Damage". DELL, som jag har som support kan inte hjälpa mig. Men det måste vara någon form av inställning, som gör att jag inte ser bildlänken. Har även testat med att ändrat rubrik, (alltså textmässig ändring), och det syns i min dator. Altså provat med andra bilder och dom funkar. Alltså just den bilden syns inte, men ändrad/ditlagd text syns. Sen verkar det som att en del bilder på andra sidor inte visas, trots att jag på andra datorer kan se dess.
  14. Tyvärr har provat det med. Tilläggas kan att bannern jag ska länka till inte syns på den sidan jag hämtat bilden, vilket jag hade sparat på min dator innan datorbytet.
×
×
  • Skapa nytt...