Just nu i M3-nätverket
Gå till innehåll

Ove Söderlund

Medlem
  • Antal inlägg

    815
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    35

Ove Söderlund vann dagen: 20 juni

Ove Söderlund hade det mest gillade innehållet!

Om Ove Söderlund

  • Medlemstitel
    Flitig
  • Födelsedag 1969-11-04

Profil

  • Ort
    Haninge

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Så här dagen före midsommarafton och semestertider så släpper Microsoft ett nytt bygge, 18922 (20H1) och som vanligt all utförlig info i nedanstående länk: Announcing Windows 10 Insider Preview Build 18922 Sammanfattning: Inställningar / Språk har fått nytt utseende där alla språkberoende inställningar nu samlas på ett ställe. Feedback Hub klarar nu av att söka på andras återkopplingar som liknar din egen. ...samt en del mindre fixar, förbättringar och kända fel.
  2. Om jag får flika in ett tips så skulle jag nog försöka kolla om det finns någon firmware-uppdatering till din cd/dvd-spelare. Vad exakt för märke + modell är det på din spelare?
  3. Du får åtminstone dubbla budgeten om du vill komma i närheten av en dator som uppfyller dina krav. Det jag hittar som kompromiss är Dell G3 3779 för cirkus 13kkr + moms men då bara med 256 GB SSD och endast Full HD. Du kan förmodligen bygga en stationär dator som matchar kraven inom budget exkl. skärm. Så antingen fila på budget eller fila på kraven är mitt råd.
  4. Nytt bygge igen i 20H1-grenen; bygge 18917 och i vanlig ordning utförlig info på följande länk: Announcing Windows 10 Insider Preview Build 18917 Nytt i korthet: Ny nerladdningshanterare som tillåter användare med långsam uppkoppling att begränsa nerladdningshastigheten till sin dator/nätverk. Som ni kanske vet så medför en maxad nerladdning på långsamma uppkopplingar att det knapp går att utföra någon annan typ av nätverksaktivitet pga lag. Narrator har fått förbättrad navigation för datatabeller. Ny version för Windows Subsystem for Linux, WSL 2 Uppdateringar för Windows Ink Workspace Samt ett gäng kända buggar, förbättringar och felrättningar.
  5. Jag gör följande antaganden; Cell I6 är en hel arbetsdags tid, typ 8:00 timmar B10 och C10 är start och slut för arbetsdagen G10 är beräkning hur lång arbetsdagen varit E10 är tom om ingen jourtid utförts annars numeriskt om så varit fallet Mitt förslag är: H10 är bara ett antagande, du får placera forlemn där det passar dig Formatera alla tidsceller enligt formatet tt:mm Formel i G10: =OM(ELLER(B10="";C10="");"00:00";C10-B10) Formel i H10: =OM(ELLER(B10="";C10="");"00:00";OM(ÄRTAL(E10);"00:00";G10-$I$6))
  6. Det kan vara så att Words Normal.dot-mall är korrupt och behöver återställas. Gör så här: Jag antar nu att du använder ett Windows som är nyare än Windows XP. Se till att Word är avstängt 1. Tryck Windows-tangenten + R (Start - Kör) 2. Skriv (eller kopiera texten och klistra in): %appdata%\microsoft\mallar 3. Nu ska du få upp en dialogruta där du ser Normal.dot, markera filen och tryck på Delete
  7. Lite osäker på vad du menar men jag gissar på att du råkat slå på Kontur/Outline på text som standard i Word. Testa då att göra detta: Öppna dialogrutan Tecken med kortkommandot CTRL + D Du ska nu se en dialogruta som ser ut som denna (som visserligen är på engelska men samma utseende): Bocka ur kryssrutan Kontur (som heter Outline i denna bild) Klicka därefter på knappen Standard... (Default... i denna bild) och bekräfta att du vill använda som standard. Starta om Word och se om det blir bättre när du börjar skriva i ett nytt dokument. För övrigt vill jag gärna ge dig en rekommendation om att börja fundera på en nyare Word-version, då din version 2003 inte längre supportas av Microsoft och därmed är en potentiell säkerhetsrisk. För mer info läs: Support för Office 2003 har upphört / support.office.com
  8. Det betyder att Samsung inte kommer att skicka ut säkerhetsuppdateringar till din telefonmodell. Om det sedan betyder att din telefon blir osäker att använda i framtiden beror så klart på om du använder telefonen i något sammanhang där det har upptäckts något allvarligt säkerhetshot. Jag kan så klart tycka att en telefon som bara är 3-3,5 år gammal borde kunna supportas längre men jag antar att Samsung vill fasa ut framför allt budgetlurarna i deras sortiment snabbare. Aktuell lista för supportade telefoner från Samsung: Android Security Updates / Samsung Mobile Security
  9. Posta gärna bild på tv:ns alla anslutningsmöjligheter alternativt nämn vad du har för tv (märke + modell).
  10. Från: Optimize the Outlook mobile app for your iOS or Android phone / Microsoft Support Change or update Outlook notifications Update notifications for specific email accounts Open the Outlook app. Go to Settings > Notifications under Mail OR Notifications under Calendar. Change which email accounts you wish to see notifications for. Update device notifications for the Outlook app On your device, go to Settings > Notifications. Scroll down your list of apps to Outlook. Update how you wish to receive notifications.
  11. Justera formeln enligt följande: =OM($B2="";"";LETARAD($B2; $E$3:$F$10; 2; FALSKT)) Alltså, formeln kollar om B2 (B5, B8 osv) är tom så ska C2, C5 osv vara tom, om inte så letar den upp rätt värde.
  12. Jag glömde att översätta FALSE -> FALSKT i min formel, my bad!
  13. Du ska använda formeln LETARAD enligt följande: Eftersom du inte postar en bild med rad- och kolumnrubriker så har jag antagit att cellen högst upp till vänster med värdet Datum har koordinaten A1 så ska du lägga in följande formel i C2 (första fältet för Sträcka totalt): =LETARAD($B2; $E$3:$F$10; 2; FALSE) =LETARAD($B2; $E$3:$F$10; 2; FALSKT) Anpassa sedan formeln efter den cellreferenser du nu har i ditt kalkylark. Kopiera sedan formeln i C2 och klistra in i C5, C8, C11 osv. Formeln läser av vilket värde du anger i B2, B5, B8, B11 osv. Sedan slår den upp i datatabellen $E$3:$F$10, matchar värdet från Resväg.. mot första kolumnen i tabellen och returnerar sedan rätt värde från andra kolumnen.
  14. Använder du drivrutinen MacDrive av tillverkaren MediaFour för att läsa Mac-hårddiskar/filsystem? Spekulation om att detta kan vara orsakande problem i följande tråd på Tom's Hardware: "CACHE_MANAGER" BSOD crash?
  15. Ja du, vad som kan ha hänt...? Om vi säger så här, jag har gått från att vara datorintresserad till att arbeta semi-professionellt till mitt idag professionella datorarbete under mer än tre decennier, och jag slutar aldrig att förvånas över datorers förmåga att hippt som happt strula. Lyckligtvis är de allra flesta problemen lätt avhjälpta med någon form av inställning, återställning, återinstallation m.m. I just ditt fall så har antagligen Windows missat något när datorn gått ner i strömsparläge och när datorn sedan vill startas upp så tror mjukvaran att något är fel. Jag tror inte att du behöver bekymra dig för att något ska vara fel med batteri, hårddisk eller annan del av datorn. Det är ändå alltid bra att se till att backup utförs på dina viktiga dokument, bilder m.m. enligt devisen "Better be safe than sorry". 😃
×
×
  • Skapa nytt...