Just nu i M3-nätverket
Gå till innehåll

Mejram

Medlem
  • Antal inlägg

    2 563
  • Gick med

  • Senaste besök

Allt postat av Mejram

  1. FUSK. Vi har fått in många klagomål på att det fuskas i fototävlingen. Det stämmer att det är möjligt att rensa cachen och rösta flera gånger på en bild, men vi ser vilka bilder som får poäng på detta sätt. Dessa bilder kommer att anmälas och plockas bort när vinnarna utses. Tyvärr kan då några använda sig av den här möjligheten på andra än sina egna bilder för att få en oskyldig misstänkt för fusk och borttagen från tävlingen. Jodå, så gott om tid har vissa. För att på något sätt komma bort från det här borde man istället för ett snittbetyg räkna de faktiska poäng en bild får. Då räknas alltså även 1:orna som poäng istället för som nu ett sätt att få ner snittpoängen för "motståndarna". Lycka till alla som deltar med "vinnarbilder "
  2. Hejsan Prova att bara ha ett av de minnen du köpt i och sätt det i Minnesbank1. Och som redan skrivits ha alltid det största i första Minnesbank1. Sökte på nätet och hittade bl.a detta http://www.memorystock.com/memory/DFIWB72SC.html
  3. Gå till ett word-dokument > högerklicka och välj Öppna med > Välj program ( längst ner ). I listan letar du sedan upp Word och bockar i rutan framför Använd alltid detta program... [inlägget ändrat 2006-11-21 16:45:10 av Mejram]
  4. Hejsan Delar datorerna internet via en router så krävs egentligen inget nätverk utan då är det själva routern som kan kallas "värddator", men då endast för internet. Vill du sedan dela filer, skrivare m.m. så krävs att du även konfigurerar ett nätverk. Testa att koppla in någon av de andra datorerna i routern där du har den dator där det fungerar ( LAN1-2-3-4 ). Funkar det fortfarande inte bör du kolla vilka inställningar för LAN du har i de datorer där det inte fungerar. De ska vara exakt likadana som i den dator du kallar "värddator". Lycka till!
  5. Hejsan Länge sedan jag installerade 98 men enklast formaterar du med en startdiskett för 98/ME. Använder du en XP-skiva bör du tänka på att inte formatera i NTFS utan välja FAT32. Tror att du först måste ta bort NTFS-partionen i fdisk, sedan skapa en ny partion och formatera den i FAT32. Om du inte installerade XP på en FAT32-partion vill säga ...?
  6. Hej Har du byglat den rätt - Master eller Slave - beroende på var du placerat den på IDE-kabeln. Du har nog den "gamla" HD:n som Master på IDE1 och bör då sätta den nya som Slave på samma IDE-kabel.Då måste du bygla den nya som just Slave. Ofta är de byglade som Master när du packar upp den. Det brukar stå bakpå HD:n hur den ska byglas.... [inlägget ändrat 2006-06-04 16:25:21 av Mejram]
  7. Hejsan Man ska INTE ha två AV-program igång samtidigt i datorn. men vad jag förstår så är Abuse Shield ett program som säger sig "ta vid" där vanliga AV-program och Brandväggar inte arbetar. Man kan undra vad det gör men läs mer på Abuse Shield´s hemsida... http://www.goodfiles.com/viewapp.asp?app=virus_scanners/abuse_shield.xml
  8. Hejsan DI-604 kan vara lite klurig att reseta. Så här står det på D-Links hemsida DI-604 Dra ut strömmen Tryck in resetknappen och sätt tilbaka strömmen. Håll inne resetknappen tills dess att alla lampor blinkar från 4, 3, 2, och 1. Släpp därefter resetknappen. Vänta i 15-20 sekunder. Dra ut strömmen och sätt tillbaka strömmen. Ser du om routern får någon ip-adress av eran internetleverantör ?
  9. Hej Nu använder jag inte PS Elements men ofta väljer man kvalité på bildspelet. Och sedan beror det på om du bränner den på en vcd,svcd eller dvd. I t.ex Movie Maker väljer man kvalitén när det är dags att spara det färdiga bildspelet. Hur tycker du kvalitén försämras ?
  10. Hej igen Har tyvärr inte någon av de programmen... Sammansatt är troligen samma sak som composite eftersom signalerna är just sammansatt i den kabeln/kontakten. Syns då den bara har en lite grövre pigg i motsatt till en s-video som har ett antal mindre piggar där svart/vitt + färgerna skickas separat. Kom att tänka på att det kan vara som så att din video inte har s-videoutgång. Eller att den antingen inte är aktiverad eller sitter i en annan scart-utgång ( nyare videon har ofta två ). Så kika i hanboken till din video.
  11. Hej Amos & bmhson Tack för infon ur PC för Allas ordbok angående jpeg :-) Antar att det är som med mycket annat lite olika beroende på vad man gör med bilden, kvalité/storlek på original m.m. Men efter att ha jobbar själv med just Paint Shop Pro har jag aldrig blivit besviken på slutresultatet trots att jag fortsatt använda jpg-formatet. Och då det gäller det här med att tiden tycks rinna iväg alldeles för fort när man jobbar med bildbehandling så tycker jag att det är ett roligt "tidsfördriv" :-)
  12. Mejram

    Installera skrivare

    Hej Precis som "bmhson" skriver bör du stänga av av-program innan installationen då det kan strula till det. Eftersom du hade en gammal HP-skrivare innan måste du avinstallera drivrutiner + programvara till den innan du installerar den nya skrivaren. Har haft ett par HP-skrivare och är den USB-ansluten brukar det vara att först stoppa i skivan med drivrutiner/program och sätta igång. Ungefär mitt i ombeds du sätta i USB-kabeln till skrivaren för att den ska kännas av och installationen fortsätter. Men det följer alltid med en snabb-guide som du bör läsa igenom.
  13. Hej Vad använder du för program att hämta in bilden från videon ? Även i det bör det finnas inställningar för insignal. Har du testat att använda en composite-kabel istället. Brukar fungera oftare än med s-video ... [inlägget ändrat 2005-10-24 18:41:43 av Mejram]
  14. Hej Hade själv problem efter att ha bytt både processorfläkten ( till en tystare ) och nätaggregat ( till ett kraftigare ). Trots att cpu-temperaturen aldrig översteg 50 och moderkortet/"miljö" aldrig översteg 40 grader la datorn av då och då. Inte p.g.a att jag hade shut down aktiverat för överhettning ( 70 grader ) utan för att nätaggregatet var felaktigt. Bytte tillbaka till mitt gamla + originalfläkten till P4-processorn och efter det har allt funkat perfekt igen. Kolla stiften på kabeln från nätaggregatet till moderkortet om du kan se något "lurt" och om du har möjlighet prova ett annat. Gärna minst 400W. 40-42 grader är inga problem för en Intel-processor så det är knappast orsaken till att datorn lägger av.
  15. Hej igen Då det är begagnat och jag kan inte garantera hur länge det håller får du det mot porto-kostnad. Är bara kul om det kan komma till användning :-) Du kan väl mejla till mejram11@hotmail.com så jag får din adress m.m. [inlägget ändrat 2005-10-14 18:58:39 av Mejram]
  16. Hej Har en gammal IBM Aptiva PII 400 MHz där jag bytte ut det gamla AcBel-aggregatet till en nytt på 250W. Det var inga problem då det sitter monterat lodrätt och då spelar djupet ingen roll. Men ditt sitter kanske vågrätt och då är processorn "i vägen" antar jag. Gick och kikade på AcBel-nätdelen ( som funkade bra ) och det är på 100W men med "rätt" mått. 10 cm djupt och lite nättare än dagen nätaggregat. Får du inte tag på något nytt på nätet så får du gärna ta det då det ändå bara ligger och skräpar.... [inlägget ändrat 2005-10-14 16:31:15 av Mejram]
  17. Hej igen Amos Då var det som jag anade :-) Har inte kollat länken du fick av bmhson som tydligen använder Photoshop. Annars kan du enkelt klippa ut en del av fotot direkt i Photo Editor och spara den i samma kvalité som originalet. Själva kvalitén/upplösningen styrs inte av bilden du ser på skärmen utan det kan du bestämma själv när du väljer Spara som. Man anger storlek och bildpunkter/cm samt färg/gråskala. Som alltid när man jobbar med foton så bör man göra en kopia av originalet att jobba med. Skulle det "strula till sig" har man alltid originalet kvar... Det härmed digitalfoton är riktigt kul att "pyssla med" i datorn och har man väl kommit igång med något rinner timmarna snabbt iväg. Enjoy :-)
  18. Hej Amos Jag är ingen "expert" på det här med digitalkameror men.... Storleken man har på bildskärmen ( du har 800x600 ) är ju pixlar/bildpunkter. Ju större och bättre skärm du har dessto fler bildpunkter kan du visa. Att vi numera har så bra digitalkameror att de klarar 5 Mpixel och mer beyder att vi kan skriva ut foton i perfekt kvalité i större format än 15x10. För att titta/redigera dem i datorn räcker det gott och väl att vi "ser dem" i t.ex 50% vilket Photo Editor automatiskt visar dem för att vi ska se hela fotot. Alternativet är att förminska/försämra dem till samma bildpunktantal som vi har på skärmen för att ha 100%. Jag har aldrig upplevt "krympningen" som något negativt i det då den kvalitén duger bra att jobba med vid redigering m.m. Vad är det du vill göra som du tror kräver att bilden visa på skärmen i 100% men med samma kvalité som originalet ? Finns säkert något av de dyrare bildbehandlingsprogrammen som kan fixa sån´t här men frågan är vad du har för användning av det ? Nu blev det jag som är frågvis :-)
  19. Hej Prova först att nollställa cmos ( bygla om på moderkortet eller ta bort batteriet 30 minuter ). Men det är troligen moderkortet. Hade det varit processorn borde du ha fått upp nå´t om CPU failure under uppstart. Ser du något på skärmen eller får den aldrig någon signal att starta = död ?
  20. Hej Du kan göra på olika sätt. Antingen ett separat tv-kort + ett grafikkort med video-ingång. Själv använder jag Hauppauge WinPVR 250 ( ett kombinerat tv- och videoredigeringskort ). Boxern har vi kopplad till tv:n och sedan spelar jag in genom att koppla från SCART-utgången på tv:n och till video-ingången på WinPVR-kortet + ljudkortet med audio-kablar. Vill du istället koppla direkt från Boxern skiljer det mellan olika fabrikat vad det finns för utgångar. Ska jag föra över gamla videoband kopplar jag istället från en video till WinPVR-kortet. Programvara följer med. Hauppauge har även enbart tv-kort så sök på Hauppauge via någon sökmotor.
  21. Hej Enklast är nog att installera om WinMX...
  22. Hej Ingen aning egentligen men ... 1. Då du använder två möss samtidigt kan det förklara de två HID-kompatibel konsumentenheterna 2. Har haft OEM-versioner av brännare och det har inte varit några problem att uppdatera firmware på dem. Vad är det för märke på datorn ? Eller är det själva brännaren som är OEM ? 3.Jag skulle testa att rensa CMOS på moderkortet ( var byglingen för det sitter ser du i moderkortets handbok ) och eventuellt testa att byta plats på IDE-kabeln för brännare CD/DVD. Enligt NEC bör man ha brännaren som Master. Och innan du åker iväg för att köpa en ny brännare testa att flasha firmware. Då problemen började då du kopierade en repig/smutsig skiva kanske en rengöring av lasern i brännaren kunde vara en idé. Finns speciella rengöringskit att köpa. Här kan du läsa lite om 2510A och hitta senaste firmware-versionen http://www.nec.se/templates/Page.asp?id=5012 [inlägget ändrat 2005-09-23 17:25:06 av Mejram]
  23. Hej Har du satt din diskett/floppy som första boot-device i BIOS så ska du kunna starta datorn med en W98-diskett oavsett vilket filsystem hårddisken har. Men då du får upp ett felmeddelande angående hårddisken bör du kika om du kan se den i BIOS. Kolla också att kablarna till den sitter i ordentligt och att lampan för hårddikaktivitet blinkar frampå datorn. För att kunna installera XP på en SATA-disk måste du först installera drivrutiner för det. Du trycker på rätt F-knapp när det står nertill på skärmen efter att du lagt i XP-skivan. Vet du inte viljen typ av hårddisk du har syns det i BIOS eller kika helt enkelt in i datorn och kolla om hårddisken är kopplad till IDE eller SATA på moderkortet. För att utesluta att det är något fysiskt fel på hårddisken ( efter att du kollat kablar m.m. ) så flytta över dne till en annan dator. Glöm inte att bygla om den till Slave ....
  24. Hej Kör du med XP kan du prova att bocka ur "Starta om automatiskt" ( Högerklicka på Den här datorn > Avancerat > klicka på Inställningar vid Start och återställning > Systemfel. Då visas felmeddelande och/eller blåskärm istället för omstart och du kan med hjälp av det ta reda på och lösa problemet.
  25. Mejram

    tv-out

    Hej Kolla att du valt rätt utsignal till den typ av kontakt/kabel du använder ( Composite eller s-video ). Använder du en scart-adapter till tv-n kika i vilken av scart-arna s-videoingången finns ( har tv-n fler än en kan den finnas/vara aktiverad för t.ex AV2 = scart 2 ). Använder du samma scart-ingång för tv-spel eller liknande kan den vara ställd på fel insignal. Gå in i tv-ns meny för att kolla det. Har du en äldre tv som saknar s-video måste du välja composite-utgången från grafikkortet. Saknar grafikkortet det ( har bara s-video ) köp en liten s-video till composite-adapter. Ett tips att få färg även om man vet att tv-n klarar s-video men den av någon anledning vägrar visa färg-film. Kika också att du valt vår svenska standard PAL B/G. Sänk gärna upplösningen till 800x600 och uppdateringsintervallet till 60 Hz. Hjälper det ändå inte kan det vara något fel på kabeln/kontakterna = prova de du använder hos någon annan eller köp nya. Kvalitén varierar mycket...
×
×
  • Skapa nytt...