Just nu i M3-nätverket
Gå till innehåll

Mejram

Medlem
  • Antal inlägg

    2 563
  • Gick med

  • Senaste besök

Om Mejram

  • Medlemstitel
    Veteran
  • Födelsedag 1956-03-11

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Järbo
  1. FUSK. Vi har fått in många klagomål på att det fuskas i fototävlingen. Det stämmer att det är möjligt att rensa cachen och rösta flera gånger på en bild, men vi ser vilka bilder som får poäng på detta sätt. Dessa bilder kommer att anmälas och plockas bort när vinnarna utses. Tyvärr kan då några använda sig av den här möjligheten på andra än sina egna bilder för att få en oskyldig misstänkt för fusk och borttagen från tävlingen. Jodå, så gott om tid har vissa. För att på något sätt komma bort från det här borde man istället för ett snittbetyg räkna de faktiska poäng en bild får. Då räknas alltså även 1:orna som poäng istället för som nu ett sätt att få ner snittpoängen för "motståndarna". Lycka till alla som deltar med "vinnarbilder "
  2. Hejsan Prova att bara ha ett av de minnen du köpt i och sätt det i Minnesbank1. Och som redan skrivits ha alltid det största i första Minnesbank1. Sökte på nätet och hittade bl.a detta http://www.memorystock.com/memory/DFIWB72SC.html
  3. Gå till ett word-dokument > högerklicka och välj Öppna med > Välj program ( längst ner ). I listan letar du sedan upp Word och bockar i rutan framför Använd alltid detta program... [inlägget ändrat 2006-11-21 16:45:10 av Mejram]
  4. Hejsan Delar datorerna internet via en router så krävs egentligen inget nätverk utan då är det själva routern som kan kallas "värddator", men då endast för internet. Vill du sedan dela filer, skrivare m.m. så krävs att du även konfigurerar ett nätverk. Testa att koppla in någon av de andra datorerna i routern där du har den dator där det fungerar ( LAN1-2-3-4 ). Funkar det fortfarande inte bör du kolla vilka inställningar för LAN du har i de datorer där det inte fungerar. De ska vara exakt likadana som i den dator du kallar "värddator". Lycka till!
  5. Hejsan Länge sedan jag installerade 98 men enklast formaterar du med en startdiskett för 98/ME. Använder du en XP-skiva bör du tänka på att inte formatera i NTFS utan välja FAT32. Tror att du först måste ta bort NTFS-partionen i fdisk, sedan skapa en ny partion och formatera den i FAT32. Om du inte installerade XP på en FAT32-partion vill säga ...?
  6. Hej Har du byglat den rätt - Master eller Slave - beroende på var du placerat den på IDE-kabeln. Du har nog den "gamla" HD:n som Master på IDE1 och bör då sätta den nya som Slave på samma IDE-kabel.Då måste du bygla den nya som just Slave. Ofta är de byglade som Master när du packar upp den. Det brukar stå bakpå HD:n hur den ska byglas.... [inlägget ändrat 2006-06-04 16:25:21 av Mejram]
  7. Hejsan Man ska INTE ha två AV-program igång samtidigt i datorn. men vad jag förstår så är Abuse Shield ett program som säger sig "ta vid" där vanliga AV-program och Brandväggar inte arbetar. Man kan undra vad det gör men läs mer på Abuse Shield´s hemsida... http://www.goodfiles.com/viewapp.asp?app=virus_scanners/abuse_shield.xml
  8. Hejsan DI-604 kan vara lite klurig att reseta. Så här står det på D-Links hemsida DI-604 Dra ut strömmen Tryck in resetknappen och sätt tilbaka strömmen. Håll inne resetknappen tills dess att alla lampor blinkar från 4, 3, 2, och 1. Släpp därefter resetknappen. Vänta i 15-20 sekunder. Dra ut strömmen och sätt tillbaka strömmen. Ser du om routern får någon ip-adress av eran internetleverantör ?
  9. Hej Nu använder jag inte PS Elements men ofta väljer man kvalité på bildspelet. Och sedan beror det på om du bränner den på en vcd,svcd eller dvd. I t.ex Movie Maker väljer man kvalitén när det är dags att spara det färdiga bildspelet. Hur tycker du kvalitén försämras ?
  10. Hej igen Har tyvärr inte någon av de programmen... Sammansatt är troligen samma sak som composite eftersom signalerna är just sammansatt i den kabeln/kontakten. Syns då den bara har en lite grövre pigg i motsatt till en s-video som har ett antal mindre piggar där svart/vitt + färgerna skickas separat. Kom att tänka på att det kan vara som så att din video inte har s-videoutgång. Eller att den antingen inte är aktiverad eller sitter i en annan scart-utgång ( nyare videon har ofta två ). Så kika i hanboken till din video.
  11. Hej Amos & bmhson Tack för infon ur PC för Allas ordbok angående jpeg :-) Antar att det är som med mycket annat lite olika beroende på vad man gör med bilden, kvalité/storlek på original m.m. Men efter att ha jobbar själv med just Paint Shop Pro har jag aldrig blivit besviken på slutresultatet trots att jag fortsatt använda jpg-formatet. Och då det gäller det här med att tiden tycks rinna iväg alldeles för fort när man jobbar med bildbehandling så tycker jag att det är ett roligt "tidsfördriv" :-)
  12. Mejram

    Installera skrivare

    Hej Precis som "bmhson" skriver bör du stänga av av-program innan installationen då det kan strula till det. Eftersom du hade en gammal HP-skrivare innan måste du avinstallera drivrutiner + programvara till den innan du installerar den nya skrivaren. Har haft ett par HP-skrivare och är den USB-ansluten brukar det vara att först stoppa i skivan med drivrutiner/program och sätta igång. Ungefär mitt i ombeds du sätta i USB-kabeln till skrivaren för att den ska kännas av och installationen fortsätter. Men det följer alltid med en snabb-guide som du bör läsa igenom.
  13. Hej Vad använder du för program att hämta in bilden från videon ? Även i det bör det finnas inställningar för insignal. Har du testat att använda en composite-kabel istället. Brukar fungera oftare än med s-video ... [inlägget ändrat 2005-10-24 18:41:43 av Mejram]
  14. Hej Hade själv problem efter att ha bytt både processorfläkten ( till en tystare ) och nätaggregat ( till ett kraftigare ). Trots att cpu-temperaturen aldrig översteg 50 och moderkortet/"miljö" aldrig översteg 40 grader la datorn av då och då. Inte p.g.a att jag hade shut down aktiverat för överhettning ( 70 grader ) utan för att nätaggregatet var felaktigt. Bytte tillbaka till mitt gamla + originalfläkten till P4-processorn och efter det har allt funkat perfekt igen. Kolla stiften på kabeln från nätaggregatet till moderkortet om du kan se något "lurt" och om du har möjlighet prova ett annat. Gärna minst 400W. 40-42 grader är inga problem för en Intel-processor så det är knappast orsaken till att datorn lägger av.
  15. Hej igen Då det är begagnat och jag kan inte garantera hur länge det håller får du det mot porto-kostnad. Är bara kul om det kan komma till användning :-) Du kan väl mejla till mejram11@hotmail.com så jag får din adress m.m. [inlägget ändrat 2005-10-14 18:58:39 av Mejram]
×
×
  • Skapa nytt...