Just nu i M3-nätverket
Gå till innehåll

Betterlead

Medlem
  • Antal inlägg

    126
  • Gick med

  • Senaste besök

Om Betterlead

  • Medlemstitel
    Aktiv

Kontaktinformation

  • Hemsida
    https://livingstudio.se

Profil

  • Kön
    Man
  1. Det fanns tidigare en anledning till att vi skapade två användarkonton på vår ena dator med Vista op. Program har installerats på extrakontot - eller med detta aktivt. Om vi tar bort detta konto. Vad händer med de installerade programmen och alla mappar med filer? Kommer allt att finnas kvar (även programmen) åtkomligt utan problem från det enda kvarvarande användarkontot? Ursäkta om frågan är basic - jag är helt enkelt okunnig inom detta och brukar aldrig skapa extrakonton.
  2. Wow! Tack! Konstigt, jag trodde jag hade senaste versionen och att FF höll reda på uppdateringar åt mig. Problemet löst. Tack, tack!
  3. Fortfarande ingen som kan ha någon aning om varför?
  4. Oki, men vad är PCB-version och var hittar jag det? Finns inte specat på kartongen och hittar inte på moderkortet heller. Jag vill helst inte köpa nytt moderkort eftersom det i princip betyder ominstallation av allt. En nyprocessor skulle bara snabba upp min dator, inte ge mig ett dygns extra arbete och en lättare börs. [inlägget ändrat 2009-05-30 19:36:00 av Betterlead]
  5. Hmmm, vad är då PCB-version? Eller rättare sagt, jag borde finna det tryckt på moderkortet? Det låter inte bra om jag har en lägre version, eller hur. Då är cpu:n, erh, bortkastade pengar? [inlägget ändrat 2009-05-30 16:28:35 av Betterlead]
  6. Moderkort: ASrock 4Core1333-FullHD Bios P1.7 2 st 2GB Corsair RAM 880MHz (CM2X2048-6400C5) 1.8V ver3.1 (Har också testat att starta med bara en krets - single channel) Bytte idag från Intel LGA 775-processor 3.0 GHz till Intel Core2 Duo E8400. (3 GHz) Maskinen stannar efter ett par textrader om Bios och minnen och jag kommer inte in i Bios heller trots flera försök med F2 vid uppstart. Gjorde clear Cmos. (Jumper) Ingen skillnad. Vad är det för fel jag kan göra?
  7. På många sajter jag besöker måste jag hela tiden röra på musen för att mina klick ska få webbläsaren att agera. Detta inaktivitetsproblem har uppstått sedan senaste uppdateringen av FF. Är det någon annan som upplevt samma problem? Finns det något plåster/fix för detta? [inlägget ändrat 2009-05-29 11:46:53 av Betterlead]
  8. Hej! Det är olika Open-type typsnitt. Men faktum är att inga typer öht går att ta bort. För övrigt tror jag att jag löste del två av min fråga. Jag placerad typsnitten i C:\Program Files\Common Files\Adobe\Fonts och då dök de upp i Photoshop. Ja eller så blev det bara så... Det blir det ibland. Jag kan ha missat dem tidigare - de hamnade grupperade i rullgardinslisten för val av typer. [bild bifogad 2009-04-27 08:46:17 av Betterlead]
  9. Hej, jag har ett rent litet helvete med att avinstallera typsnitt i Windows Vista. Antingen får jag meddelandet: "Du måste ha behörighet för att utföra den här åtgärden" eller "Ett annat program använder.... osv" Ena gången si, andra gången så. Vad tusan kan det bero på? Jag är ende användare på datorn och har alltså adminrättigheter. Har startat om datorn - hjälper ej. Anledningen till att jag vill städa undan typsnitt är inte det normala, för att få mindre belastning på systemet, utan att jag fick rådet att göra så när jag inte kunde se alla mina installerade typsnitt i Photoshop. Ehr, kan det ha betydelse egentligen? Alltså, jag kan inte använda ett visst typsnitt trots att andra i samma "familj" syns och går att välja i Photoshop. [inlägget ändrat 2009-04-26 22:25:26 av Betterlead]
  10. Oki, jag lyckades lösa bilageproblemet. Se bif bild Bocken för [certify e-mail] ska bort [bild bifogad 2009-03-28 21:05:41 av Betterlead] [inlägget ändrat 2009-03-28 21:07:14 av Betterlead]
  11. Är det verkligen ingen som vet varför det blir så här? Mail utan några som heslt bilagor får det här bilagegemet ändå - inte alla, men många. Och så det här med teckenuppsättningsproblemet: Rubrik: Teckenuppsättningskonflikt för meddelande Det här meddelandet innehåller text som har en annan teckenuppsättning än standarduppsättningen. Du kan välja mellan alternativen nedan när du ska skicka meddelandet: [skicka som Unicode] [skicka som det är] [Avbryt] [bild bifogad 2009-03-28 20:15:43 av Betterlead]
  12. Sedan jag gjort en nyinstallation av Vista på en burk där Windows Mail används får jag vid varje tryck på knappen [skicka] frågan i ett pop-upfönster: Kolla bif bild: Har letat som fanken efter inställningar som kan vara ovanliga, men inte hittat. Ariel 9pt, ISO väst är inställt, bl a. Dessutom får nästan varje inkommande meddelande en bilagesymbol. (Gem.) Någon som har idéer om detta? [bild bifogad 2009-01-06 12:06:08 av Betterlead]
  13. Min HP Pavilion d4091.se tappar bort minneskortläsaren. Efter omstart fungerar den åter, men varje gång jag läst av ett SD-kort och sedan tagit ur det ur porten (Ja jag gör "säker borttagning av maskinvara".) så kan jag sedan inte läsa nya kort förrän jag gjort en omstart av burken. Ganska irriterande om man tänkt läsa av två, tre kort efter varandra. Dessutom kallstartar jag sällan den. Lägger den i viloläge för det mesta. Jag/systemet har inte hittat några uppdaterade drivrutiner till enheten. Någon som har en idé till problemlösning?
  14. Naturligtvis har jag själv ställt till det med en oavsiktlig klickning och kan inte reda ut det. Jag kan inte använda programmet öht eftersom enda markeringsverktyg jag får fram är en hand. Hur tusan får jag bort den? Vore också bra att få veta hur jag låst den i detta läge. Om det nu är möjligt. Jag har letat och letat i alla inställningar, t o m försökt starta programmet med Ctrl+Shift+Alt för att få grundinställningar, men nix. Same sh*t. Hjälp?! Jaha, just när jag skriver detta och kollar en sista gång innan jag klickar på Spara inlägget så fungerar PS igen. (Overkligt - jag slet med det här i 30 min utan resultat...) Jag postar i alla fall. Kan ju hända igen och dessutom någon annan.
  15. Hej, jag hittade ett bra sätt - eller var det ett program? - för någon månad sedan som var helt fantastiskt snabbt på att konvertera filmformat på. T ex mp4 till avi eller mov till wmv osv. Allt sköttes i kommandotolken. Nu kan jag inte komma ihåg vilken site instruktionerna eller ev program låg på. Är det någon som vet?
×
×
  • Skapa nytt...