Just nu i M3-nätverket
Gå till innehåll

Jullie

Medlem
  • Antal inlägg

    52
  • Gick med

  • Senaste besök

Allt postat av Jullie

  1. Jag har haft kontakt med Skatteverket men de kunde inte identifiera problemet. Vi har provat lite allt möjligt, tömma cache mm, in-private-fönster men inget hjälper. Så här svarade de: "Fungerar chrome så är det något i din andra webbläsare som orsakar detta och det kan vara något säkerhetsprogram eller tillägg i webbläsaren. Vad det är kan vi ej felsöka från vår sida då detta inte visas i våra loggar." Det konstiga är ju att det bara är Skatteverkets och Kronofogdens sidor jag inte kan gå in på.
  2. Tack Cecilia och Pelle Penna Windowsversionerna och Flash och allt annat är uppdaterat och alla cachar, cookies, historik mm är rensat. Så nåt lurt är det.
  3. visst kan jag det men jag vill verkligen förstå varför det blir så här :).
  4. Sedan några dagar tillbaka kan jag i Edge på en dator inte öppna skatteverket eller kronofogdens sida. Det fungerar i Internet Explorer och i Chrome men inte i Edge. På en annan dator som använder samma router fungerar alla tre. Alla inställningar är lika. Vad kan det vara för fel?
  5. När jag öppnar en excel-fil oavsett om från explorer eller inifrån excel börjar hela processen med att spara filen. Det här får till effekt att det ser ut som om jag hade gjort en ändring fast jag inte gjort något annat än öppnat och stängt. Har letat runt men hittar inte var i inställningarna jag ska ändra detta. Någon som vet?
  6. Hittade själv . Lösningen var att avinstallera Internet Explorer 11.
  7. På min ena dator har Outlook bestämt sig för lightversionen av webmail och hur jag än försöker får jag inte tillbaka den fulla versionen. Jag har kollat i alla webmailkonton att det inte är ikryssat för blinda/synskadade version. För några går det att avkryssa lightversionen i den ruta där man först loggar in. I det ena webmailkontot är den rutan grå, dvs går inte att klicka bort. I samma webmailkonto är dock rutan för blinda/synskadade inte ikryssad. Hur får jag tillbaka vanliga webmailversionen för Outlook?
  8. Plötsligt har jag problem med att se vissa hemsidors formulär på sidan. Exempel: jag vill boka en biljett med Lufthansa och det fungerar bra hela vägen och jag kan se hela sidan (ibland får man iof sig scrolla ner om det är mycket information) fram till den sida där man ska ange namn mm. Då syns bara en på höjden väldigt smal ruta i mitten och man får tabba sig fram rad för rad. Om jag med samma dator loggar in på ett vpn så finns inte problemet utan där ser man hela rutan. Förstår inte vad som är fel och vad som hänt. Problemet är nytt. Någon som har någon idé?
  9. Hej, har Windows 7, 64 bit och har Ciscos 5.0.07.0440. Jag kan dock inte ansluta till företagets VPN utan får till svar att "The client did not match the firewall policy configured on the central site vpn device.Cisco systems integrated firewall should be enabled or installed on your computer." Men vid installationen har jag inte fått någon fråga att avstå men samtidigt kan jag inte hitta någonstans att installera eller aktivera det - inte heller under Options där valet borde finnas. Någon som har något tips?
  10. Jag har mail-konto hos Telenor men internetleverantören är olika beroende på var jag befinner mig. Hemma har jag Tele2, på landet har jag Telia, på ett trede ställe ytterligare en annan internetleverantör. Varje leverantör vill ha sin inställning på sitt sätt. Telias är inte så knepig då man bara behöver ändra till smtprelay1.... Men Tele2 är ju helt hopplöst då man där måste ändra till mail.tele2.se plus ändra utgående inloggning till något Tele2 konto mm. Finns det något enkelt sätt att slippa ändra alla inställningar varje gång man förflyttar sig?
  11. Hej Cecilia - tack för tipset. Jag har provat det redan (plus typ femtioelva andra jag hittade på nätet ) men det fungerade tyvärr inte. Det hela slutade nu med att jag gick tillbaka till IE7 och nu fungerar det igen.
  12. Jag har XP och sedan jag uppgraderade från ie7 till ie8 går det inte att skriva i kommentars- och statusfälten i Facebook. Jag har inga problem med något annat program eller någon annan sida bara Facebook. Har letat runt efter information på nätet, "städat" datorn och försökt allt möjligt men förstår inte vad det beror på. Ibland kan jag skriva 2-3 bokstäver men sen är det stopp. Tacksam för tips.
  13. Tack tack - ska prova vid tillfälle för det är lite störande att behöva starta om jämt.
  14. Hej - när min dator varit i ett längre energisparläge så återkommer inte ljudet i högtalarna. Har provat att dra ut och sätta tillbaka sladdarna men det hjälper inte. Det som hjälper är att starta om datorn. Hur kan man lösa det här? Hoppas på tips.
  15. Lite sent svar men den datorn och jag befann oss inte på samma ställe på några dagar. Det tillägg som jag inaktiverade och som sen gjorde att det fungerade var ett från Real Player Gp nåt'. Tog bort den och kan nu se TV4 play.
  16. woyne - låter som ett bra helgprojekt. Tack i alla fall. Jag kanske fortsätter tråden när jag kollat.
  17. Hej Cecilia - om jag öppnar utan tillägg kommer jag iof sig in på TV4-sidan men kan sen inte titta på tex play och datorn begär också minst Flash 9 fastän jag har Flash 10 installerat.
  18. Vi har prova med en annan dator o med den fungear det. Med stängs ner menar jag att internetsidan släcks, dvs för att fortsätta surfa måste jag starta på nytt genom att klicka på den blå explorergloben. Och det har fungerat förr så nåt konstigt är det.
  19. Ett underligt fenomen händer på min dator. När jag anger www.tv4.se eller www.kanal5.se så stängs internet sidan ned. Det händer inte med tex svt, eller tv3 eller tv6. Jag förstår inte var jag ska leta efter problemet. Tackar för tips.
  20. Jag har ett modem kopplat till teleledningen (ADSL) som sen har en nätverkskabel till en trådlös Router (Belkin) därifrån går en nätverkskabel till den stationära datorn. Trådlöst används routern från två bärbara. Det här har fungerat klanderfritt i ca två år. Plötslig häromdagen så fungerar inte anslutningen till den stationära. När datorn är helt avstängd så lyser nätverkskabeln där den går in i datorn och Wired lyser på Routern. Men när jag sätter på strömmen till den stationär så slutar lampan att lysa. Någon kontakt med internet går inte att få. Jag har provat byta kabel, göra reset på routern men inget fungerar. Omm jag gör en ipconfig får jag bara "Mediet är frånkopplat", om jag gör en ping +ip-nummer får jag till svar att "målvärddatorn inte går att nås". Tacksam för ett bra tips på var jag ska börja för att gå vidare?
  21. Har installerat skrivare och lite annat smått o gott på min portreplikator o från den går en USB-sladd som jag växlar mellan min bärbara och den stationära. Problemet är att när jag sen kopplar bort USB-sladden från den bärbara så slutar både musen och tangentbordet att fungera (så man måste till slut stänga av dator "the hard way"). Det här händer inte med den stationära och hände inte heller med den gamla (1.0) replikatorn. Nån som har nåt tips på var jag ska leta och ändra nån inställning? Jullie
  22. Hej Tack för ditt svar. är superbusy på jobbet i några men ska kolla ditt tips så snart det går.
  23. Jag har en textfil skapad via Oracle där siffrorna kommer ut med , som kommaseparera men med . som tusentalseparerare. För att kunna använda filen i Excel måste man köra ett sedvanligt Data/Text till kolumner. Jag skapar ett makro för att konvertera textdata till kolumner och för att ta bort . i talen. Makrot innehåller även kommando att ange formatet för talen med mellanslag som tusentalseparerare. När jag skapar makrot blir talen korrekta och allt blir rätt. Men när jag sedan vill köra makrot blir resultatet att vissa tal blir text, andra tal blir felaktiga (tex tal som har , men ingen . då de är lägre än 100 blir ett tal där kommat tas bort). Någon som har nåra tips? /Jullie
  24. Hej Tack för ditt svar. Jag läste i morse en artikel som handlade om juste det här problemet - dvs att filen fungerar på vanligt företagsnätverk och när man inte är anslutet till något nätverk alls men inte (eller rättare mycket långsamt) när man är VPN ansluten. Lösningen som föreslogs var att ta bort Automatisk sökning av mappar och printrar under Control Panel / Folder options / View. Ska prova det under dagen annars får det kanske bli som du föreslår - göra en ny fil.
×
×
  • Skapa nytt...