Just nu i M3-nätverket
Gå till innehåll

KilgiDob

Medlem
  • Antal inlägg

    31
  • Gick med

  • Senaste besök

    Aldrig
  1. OK Processor är en Pentium 4. Kan jag köpa vilken P4 som helst då eller hur funkar det?
  2. Nu har jag kört 3 oliak CPU-test och en returnerade error och de andra två bara slutade att köra. Verkar som det är fel på processorn! Eller kan det vara moderkortet som strular? Vet inte vad jag ska göra!!!!
  3. Jag hade två partioner innan men jag har gjort en ny partionering så nu har jag bara en. Men tack för tipset ändå! Några andra ideer?
  4. Fel av mig. Jag läste på hårddsiken och den va tillverkad av Samsung. Jag har kört ett snabbtest på den utan att hitta några fel (kör ett stort test på hela hårddisken nu). Datorn har alltid haft en förmåga att bara starta om, vad kan det bero på? Det är faktiskt det som händer när jag kör revcoveryskivan - det blir inga felmeddelanden utan den startar bara om? Kan man dra några slutsatser av det?
  5. Tack för alla svar! Felmeddelandena kommer nästan direkt i installationen - endast en gång har jag kommit till den del där man anger var OSet ska installeras. Dessutom har jag fått ett felmeddelande först och sen när jag försökt direkt igen har jag fått ett annat. Tycker det är lite konstigt att det inte funkar alls - innan jag formatera om hårddisken så fungerade ändå datorn bra tills att det blev blåskärm (vilket det ofta blev när man lät datorn stå på utan användning en stund). Jag kanske ska testa att dra ut alla sladdar men jag har aldrig gjort det förr så är det något mer man bör tänka på än att stå barfota vid en diskbänk (!). Jag har heller inte hittat något testprogram till min hårddsik (Fujitsu Siemens Silverline)!
  6. Hej igen och tack för svaren! Jag har kört memtest86 i cirka 1,5h nu och inga fel har hittats (Pass:8, Error:0). Det verkar ju som att minnena fungerar. Några andra ideer om vad som kan vara fel eller hur jag ska lösa mitt problem?
  7. Ok, tack för tipset Ska jag bränna bägge filerna till en skiva eller ska jag bränna bara imagefilen? (Står på memtest86 hemsida att det ska finans nån install men det finns ju inte!)
  8. Hej! Jag har ett stort problem! Har en äldre dator där jag hade Win ME installerat men eftersom det blev blåskärm allt för ofta tänkte jag installera om operativsystemet. Vad jag har gjort nu är att jag har formaterat om hårddisken, men nu så går det inte att installera något operativsystem. Jag har försökt med både Win 95, 98, ME oxh XP men det kommer alltid upp något slags felmeddelande vid installationen. Jag har till och med en recoveryskiva (med Win ME) som hör till datorn men inte ens den fungerar! Datorn har fungerat förut (både med ME och XP) men den har alltid varit lite krånglig - den har haft en förmåga att bara starta om ibland. Vad ska jag göra? Kan det va något i datorn som har gått sönder? Alla tips och ideer är hjärtligt välkomna!
  9. Jag har precis laddat ner Eclipse SDK 3.1.1 och Java 5 (Den senaste). När jag skriver metoder i Eclipse så får jag felmeddelande på dem varje gång. Till exempel: ------------------------------------------------ private void printName(String name){ } ------------------------------------------------- Då får jag felmeddelande på raden som metoden börjar på: "Multiple markers at this line - Syntax error on token "(", ; expected - Syntax error on token ")", ; expected" Jag får samma fel varenda gång jag skriver en metod. Annars fungerar allt annat, jag kan importera klasser och skapa program utan metoder. Hur kan jag lösa detta.
  10. När jag ska byta namn på en .avi fil så blir datorn jätteseg och när jag startar den i windows media player så segar dator då med. Vad kan det bero på och vad kan jag göra åt det?
  11. Jag har en dator som kör "win xp pro sp 2" och den får aldrig nångon välkomstskärm när man startar den. Istället kommer det upp en liten grå ruta där man kan fylla i användarnamn och lösenord. Användarnamanet är dock ifyllt, och lösenordet är blankt så det är bara att tycka enter. Men jag vill ändå att man ska hamna på den vanliga välkomstskärmen när man startar. Vad är det som är fel, eller hur kan jag ändra detta?
  12. Jag ställde samma fråga i ett annat forum och fick som svar: "Try login to the router by typing www.routerlogin.com in Internet explorer. Goto Wireless settings under Setup and try change the SSID, channels. If security enabled, try disable it first and save the settings. Also, under the advanced wireless settings, goto "access list" and uncheck "Turn on access list". Update the settings and come to the wireless computer. Scan for new SSID and cneect to it. Once connected, then login to the router again and enable security settings for wireless. Also, goto properties of wireless network connection in conrol pannel, goto "Authentication" and disable "IEEE 802.x authetication" " Efter det så fungerade det!
  13. Jag har precis skaffat en trådlös router, Netgear WGR614. Jag kan ansluta min stationära dator till internet via routern (med kabel) men jag kan inte ansluta bärbara dator trådlöst till routern. Den bärbara datorn hittar nätverket men när jag ska ansluta så händer ingenting eller så kommer det ett medelande som säger att det inte gick att ansluta. Min bärbara dator är en Acer Travelmate 8104, ny-inköppt, som jag har formaterat om och ínstallerat win xp pro på. Jag har uppdaterat nätverkskortets drivutiner men det går inte att ansluta. Jag har inte testat ansluta till något annan trådlöst nätverk med datorn. Jag har däremot testat att ändra i routerns inställningar men inget funkar. All hjälp och tips mottages med glädje, det är lite jobbigt att inte kunna ansluta min bärbara dator.
  14. Jag undrar om det finns något företag som sysslar med att designa bärbara datorer. Vad jag menar är att dem typ kan spraya en loga eller nåt på locket till datorn?
×
×
  • Skapa nytt...