Just nu i M3-nätverket
Gå till innehåll

dynaflux

Medlem
  • Antal inlägg

    99
  • Gick med

  • Senaste besök

  1. Jag provade allt utan att lyckas så jag körde shot gun approach: logga ut från standardkonto, rensade allt inkl. cache, loggade in på mitt andra konto, raderade allt, loggade ut igen och tillbaka till det gamla kontot. Loggade ut ur både Chrome och Google, avinstallerade Listor, begärde nytt lösenord och rensade cachen igen. Det funkade men fråga mig inte vad som funkar. När det gäller säkerhet och programspecifika lösenord känns det som Google åsidosatt användarvänligheten. Visst, jättebra med högt säkerhetstänk men jag begriper inte hur "vanliga" människor ska förstå sig på att hantera konton när jag som jobbar med sånt här inte alltid vet vad jag ska göra. Problemet löst, således. Fast nu har jag som följd av detta fått ett nytt problem (som dock går att lösa): krypteringen för synkroniseringen i Google Chrome försvann (jag synkar mellan flera datorer). :-D
  2. Var hittar jag dessa cookies? Räcker det med att rensa historiken i webbläsaren. Förstår inte din sista "fast vänta"-fråga.... undrar du om jag har kontona i webbläsaren? Jag använder Google Chrome och då loggar jag både in på mitt Google-konto men även Google Chrome. Jag har testat att logga ut från båda, loggat in igen men jag kommer ändå inte åt Listor.
  3. Jag kör Google Kalender, Dokument och Listor (Tasks) vilket har fungerat bra under en längre tid. Igår loggade jag ut för att logga in på ett annat Google-konto men när jag loggade in på mitt vanliga konto är Google Listor fortfarande inloggat som mitt sekundära konto. Kalender, Dokument, mail och allt annat är mitt primära konto. Har provat att logga ut och logga in igen men ingen skillnad. Alla tips mottages tacksamt, har lite halvpanik eftersom jag måste komma åt uppgifter som jag har på Listor.
  4. Har försökt installera Google Chrome i Linux Mint 12, först via terminalen men jag fick något felmeddelande. Googlade på detta och någon hade löst det genom att avinstallera Chromium (vad är det förresten?) men det gjorde ingen skillnad. Nu har jag istället försökt köra genom pakethanteraren. Enligt Googles installationsanvisningar ska man bara dubbelklicka och sen ska resten ge sig. Gör jag så öppnas File roller där det verkar som man kan packa upp paketet - men sen?
  5. Fick inte Gmail med IMAP att funka med Outlook 2010 och det finns kanske kompabilitetsproblem - det finns inte med i Gmails lista, bara 2003 och 2007. Efter att kört Outlook i 10 år (innan dess Eudora) bestämde jag mig för att gå över till Thunderbird. Nu funkar allt enligt mina ursprungliga önskemål.
  6. Det gick inte att göra om från POP till IMAP utan att göra om kontot. Verkar inte gå att koppla ett nytt IMAP-konto till en befintlig pst-fil. Jag har gjort som sagts här i tråden: säkerhetskopierat, dessutom har jag exporterat alla pst.
  7. Jag har sedan länge kört POP3 för Gmail i Outlook. Nu har jag kommit på att jag skulle vinna en del på att köra IMAP istället. Som jag förstår det går det inte att ändra från POP3 till IMAP utan att man tar bort kontot och lägger till det igen som IMAP. Eller har jag fel? I så fall: kommer jag att ha kvar alla mail, kontakter och kalender? Alltså kommer kontot att kopplas till Outlook-datafilen.
  8. Jag köpte ett WNA3100 och det fungerar bättre än PCI-kort och en gammal Netgear-dongle som jag testat. Onödigt att säga men placeringen har stor betydelse, nu sitter den två meter upp på väggen och jag ska testa att flytta routern närmare.
  9. Jag har konstaterat att det är nätverkskortet som är problemet. Det verkar som andra haft problem just för att det inte finns drivrutiner för 64-bitars. Har också försökt sätta mig i vilket som är att föredra: PCI eller USB men vet inte var jag ska tro. Kan dock konstatera att det finns många fler USB att välja bland, PCI verkar nästan på väg ut. Jag tycker USB känns som en temporär lösning som dessutom lät knäcks rent fysiskt men jag får väl anpassa mig efter vad som finns. Jag letade runt och bestämde mig för ett Netgear WNA3100 och såg nu att det är just det som rekommenderas i tråden. :-) Den är USB men är "fristående" vilket kanske borgar för bättre mottagning än en liten USB-sticka.
  10. Har kört trådlöst länge i hela hemmet men haft en kabel till min stationära dator eftersom jag vill njuta av 100 Mbit från Bredbandsbolaget. Nu tröttnade min fru på sladden och jag var tvungen att köpa ett nätverkskort (PCI alltså) men fick dålig mottagning. Eftersom den trådlösa routern var gammal och inte verkade helt pålitlig köpte jag en ny sån också. Jag får fortfarande ingen bra fart på uppkopplingen till datorn. Kollar jag med bärbara och iPad har jag 30-50 Mbit i hela huset enligt bredbandskollen.se. På den stationära laddar sidorna l å n g s a m t. Vi snackar känslan av 28.8 kbps. Enligt statusen i Windows är den styrkan "Hyfsad" - vad det nu betyder. Datorn är 8 m från routern. Har testat att köra okrypterat, bytt SSID och kör kanaler på automatisk. Inte helt oväntat ingen skillnad.... de bärbara fungerar oavsett inställningar. Routern är en Netgear WNR3500L och nätverkskortet är ZyXel G-302 v3. Vad kan/ska jag göra? Ska jag misstänka nätverkskortet? Ska säga att jag inte har så stor erfarenhet av trådlösa nätverk då jag alltid lyckats få det att fungera.
  11. dynaflux

    Gmail hackad

    Idag kom jag plötsligt inte åt min Gmail och fick logga in med säkerhetskod. Väl inne på kontot fick jag veta att någon från Indonesien varit inne på mitt konto. 1. I vilket syfte har de försökt hacka mitt konto? 2. Kan de kommit över mitt lösenord som jag (dumt nog) använt på andra sajter (dock inga direkt oseriösa sidor)? 3. Bör jag vara orolig? Jag har inga direkt känsliga uppgifter på kontot men det känns ändå otrevligt.
  12. Jag har en ZX Spectrum+ (alltså den senare modellen med "riktigt" tangentbord) som jag vill avvyttra. För några år sedan bytte jag membranet som ligger under tangentbordet. De ursrpungliga har en tendens att spricka. Fungerar utmärkt. Nätdel (original) medföljer.
  13. Det löste hela problemet! Mycket tackars!!!!
  14. Jag satte in en extra HD i min PC och installerade Mandriva Linux. När jag tagit bort hårddisken för att köra på den ursprunliga hårddisken (med XP) kan jag inte få igång datorn. Efter POST och boot kommer en svart sida med texten: 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 Vad har hänt? Jag har varit inne i BIOS och laddat om default setup men det hjälper så klart inte. Förslag på tips mottages tacksamt då jag inte vill göra om hela installationen och bli av med sparade filer.
  15. dynaflux

    SD kort till Navigon

    Jag köpte en Navigon 7110 billigt på mellandagsrea men när jag kom hem insåg jag varför priset var så lågt: SD-kortet saknades. Eftersom jag är newbie när det gäller GPS behöver jag få lite förklarat. Vad ligger på kortet? Jag förstår att kartorna ligger där men krävs det något program också? Kan man få tag i kartorna/programmet separat? Hur stor SD-kort behöver jag?
×
×
  • Skapa nytt...