Just nu i M3-nätverket
Gå till innehåll

Calle2

Medlem
  • Antal inlägg

    82
  • Gick med

  • Senaste besök

  1. Såg att de tar upp detta i nästa nummer av mikrodatorn, "Guide, Bygg en tyst pc". Kanske kan vara nåt...
  2. Ciao! Jag undrar om någon känner till en bra resurs på Internet där det finns listat de vanligaste processorernas olika fästen (typ sockel och slot).
  3. Eller formatera och lägg in på nytt. Lägg inte sånt du inte behöver, se också till att du inte har en massa småprogram igång...
  4. Kör du Explorer: Menyn: Verktyg -> Internet Alternativ Klicka på fliken "Program", sen väljer du e-post program i listrutan...
  5. Se till att "auto-protect" är avstängt när du kör igång installationen. Annars kan du höra med symantec om de känner till problemet och har någon lösning.
  6. Du kan börja med att ta reda på vad det är som låter här: http://www.whynoi.se/vad.asp Sen kan man fundera på vad man ska göra åt problemet.
  7. Tack för svaret, den är snart klar (men man kan bli tokig av felsidan som envisas att komma upp hela tiden...)!
  8. Jag behöver en funktion liknande den "bygg dator" på http://www.dataparadiset.com . Man skall alltså kunna välja olika konfigurationer och sedan lägga konfigurationen i "shoppingvagnen". Jag behöver uppslag om hur jag ska lösa detta, för att krångla till problemet lite till så vill jag att man ska kunna göra flera olika konfiguationer och sedan ha dessa separat i kundvagnen. Några idéer?
  9. Nej, nej... inte kokande vatten, hålen kan bli skeva. Kör med stark sprit, det förstör inte kortet...
  10. Jag har ett problem med outlook. På den tidigare installationen, win 98 + outlook 2000, gick det att välja vilket e-post konto som jag ville skicka meddelandet med. Nu har jag uppgraderat till win2000 + office 2000 och dennna funktion har försvunnit. I den tidigare konfigurationen valde man vilket konto man ville skicka ifrån genom att "fälla ut" skicka knappen (alla konton visades). Är det någon som vet vad man kan göra för att lösa detta?? /Calle
  11. Jag ska göra en databas där det ska läggas in beställningar. Varje order ska få ett unikt ID, men jag lyckas inte få funktionen "räknare" i Access att inte börja på talet 1. Detta vore bra att lösa eftersom att man inte vill att kunden ska få ordernummer 1. Jag antar att det finns en enkel lösning på detta problem men jag har inte lyckats finna någon själv.
  12. Jag har haft ett liknande problem med radio. Det bero på "skillnad på jordning" i vägguttag och teveuttag. Du kan testa att "kortsluta" jordningen genom att sätta en ledare mellan jordningen i väggen och antennuttaget. Det har hjälpt mig i alla fall...
  13. Kolla på nätverk och kommunikation: http://nok.idg.se/ Där finns det ett arkiv under rubriken servicepack.
  14. Kolla också på http://www.whynoi.se dom har lådor.
×
×
  • Skapa nytt...