Just nu i M3-nätverket
Gå till innehåll

REPP

Medlem
  • Antal inlägg

    7
  • Gick med

  • Senaste besök

Om REPP

  • Medlemstitel
    Nykomling

Profil

  • Ort
    Uppsala
  1. Tack för tipset. Men det hjälper inte. Nu när många är "tillbaka" från storhelgerna som varit, kanske känner igen problemet ovan och har bra tips om detta. Hör gärna av er, jag vore mycket tacksam....
  2. Hej Forum ! Nu har det gått en tid, är det inget som känner igen det problemet ? Jag är inte ensam om problemet. Kom gärna med tips ! Jag har fortfarande samma problem, men vill inte formattera om hårddisken eller laborera det. Det kan ju vara enkel sätt hur går tillväga.... Jag tror att Antivirus programmet måste raderas och sedan inloggning fungera igen Tacksam för svar....
  3. Jag har också fått också samma problem som du. Jag har flera st. användare på min dator och alla användare blir utslängd direkt efter inloggning ! Jag provade starta i felsäkert läge och blir ändå utslängd ! Vad hade jag gjort förut ? jo, jag har fått ny XP SP2 uppgradering och den påminde att jag inte har virusskydd och bör skaffa en sådan. Jag gick efter XP systemets rekomendatorer och hamnade till en sida där man kan ladda ner Antivirus program. Jag valde Norton Antivirus 2004 att ladda ner. Efter installation och omstart av datorn, får jag inte längre att logga in ! Jag sökte i den här eforum och hittar inget tips. Är det någon som vet hur det ska åtgärdas ? Tacksam för tips
  4. Tack för alla svar ! Det är fixat nu.
  5. Varje gång jag loggar in dyker det upp mapp (som öppnar sig själv) och varje gång får jag stänga mappen. Den stör inte mera sen. Nästa gång jag startar dator och återigen är det samma problem. Jag har kollat runt många inställningar för att mappen ska inte öppna sig själv (det är program-mapp). Jag har skannat efter virus och spyware, problem med mappen kvarstår fortfarande. Man tycker ju att det ska vara enkel att se till mappen inte gör så. Känner någon av er igen det och hur åtgärdar med det ?
  6. Stinger fungerade perfekt ! Tack för hjälpen !
  7. Jag har drabbas av olika virus. Lyckades ta bort alla med Panda Antivirus. Men systemrun.exe går inte att ta bort. Kommer tillbaka efter ny omstart av PC. Jag använder XP Home. Jag kollade annan inlägg här som hade länk till Symantec, hur man ska ta bort. Är det någon här som vet enklare sätt att ta bort ? Någon program som kan det ? Eller så måste jag manuellt ta bort enl. beskrivning av Symantec ?
×
×
  • Skapa nytt...