Just nu i M3-nätverket
Gå till innehåll

CGP

Medlem
  • Antal inlägg

    33
  • Gick med

  • Senaste besök

Allt postat av CGP

  1. Denna laptop används mest till att titta på SVT play. Men den visar en hackig uppspelning, om den inte rent av fryser bilden . När jag kollar med Bredbandskollen visar den långsam överföring. Men på den fasta pcn som står längre bort från router är det störningsfritt och bra överföring. Använder WIFI.. Signalen till TVn går med HDMI . Har rensat på program jag inte använder, för att tänkas minska belastningen. Det har inte hjälpt. Systeminformation: Datormodell 80 E3. Datortyp x64 based PC. Drivrutin system 32. OPsytem W 10. Nu är frågan "Vem vet vad man ska göra". Tack på förhand CGP
  2. ZTE Blade apex luren har med tiden blivit "full". Jag har inte hittat någon manual som hjälper mig. Jag kan inte uppdatera, får besked att rensa så det blir mer utrymme. Det är väl inte den "fräsigaste" luren Köp en ny tycker man kanske men - men det gör jag inte.
  3. Gjorde en felmanöver. Skulle dra filer från minnet till en mapp på hårddisken. Men misstaget blev att dra filer på minnet tillbaka till minnet . Varvid minnet blev helt raderat. Var hittar jag program för att återställa filerna. CG
  4. Har en Acerplatta modell A500 Androidversion 4.0.3 För att se på play använder jag appen Play SE. Det går oftast bra MEN efter en stund 25 min ca fastnar uppspelningen. Övergår till startsidan av det program jag ser på. Använder mitt interna wifi med bra överföring. Inga surfproblem på tex SMHI eller SVT - ??? När jag prövar SVT play, en annan app startar ljudet men spelar inte upp några rörliga bilder - ??? Har plattan kopplad med HDMI till TV:n Finns det någon hjälpreda som kan klura ut detta ?? CGP tackar på förhand
  5. Tack för ditt intresse - MEN jag har LYCKATS - först Avinstallation, sedan ny nedladdning från Audac:s hemsida. Ny installation och SER MAN PÅ nu fungerar det. Kan väl ha varit nå´n bugg i min förra installation, ho vet !? Tack CGP
  6. Det borde jag tänkt på från början. operativ är 7:an och Audacity 2.0.5 uppgraderad i år.
  7. Har använt detta program utan störningar. Plötsligt när jag nu ska redigera händer inte det som brukar hända. Jag markerar ett kort avsnitt för att ta bort/radera. Då försvinner ljudet men tidslinjen blir inte kortare, det försvinner ljud utanför markeringen.. Vill jag förstärka - markerar som vanligt - väljer förstärkning i rutan som visas. Förhandsgranskar, inget ljud hörs. Bestämmer mig för att förstärka, OK - då försvinner allt ljud på displayen. Har kollat på FAQ i hjälpen - men där hittar jag ingen hjälp. ​NU hoppas jag att någon finurlig FORUM-besökare har något förslag.
  8. Det är en märklig TV jag har. Det finns bara ingångar (rca) för bild och ljud. Den köptes 2008 och är "urgammal". Tack för intresset. CGP
  9. Detta händer vid anslutning av hörlurarna: Ljudet i TVns högtalare slocknar. Då kan bara jag lyssna och ingen annan. Tack för ditt intresse. CGP
  10. Jag tar rubriken en gång till HDMI släcker scart ger inget ljud till hörhjälpmedel. Jag köpte en surfplatta i höstas. Den har hdmi-uttag, bra tänkte jag nu går det att köra SVTplay med den till TVn. Jag har en teleslinga kopplad till TVn den länkar ljudet via scart. Jag kan höra påTVn med bortkopplat högtalare (så jag inte stör) MEN går jag över till HDMI på TVn slocknar mitt ljud i hörapparaterna = scart är bortkopplat i det läget. JAMEN då måste det gå att hämta signalen ur hörlursuttaget - men det finns inget på denna modell. Vad göra - hitta en annan TV som har hörlursuttag, men dom jag hat tittat på MediaM o ElGig där bryter proppen från lurar högtalarna helt. Vad Göra ?? CGP
  11. Här sitter man och undrar. Men så finns ju Eforum. Titta där kommer det ett tips. FreeRIP det ska jag prova. Har tidigare använt ett konverteringsprogram som ligger på en hemsida. Där kunde jag direkt konvertera utan att ladda hem något. Den hemsidans adress har jag tappat bort. Någon annan som vet vad jag "bubblar" om ? Ha de i vårsolen önskar CG
  12. Jamen TACK till alla tipsare. Ska försöka vänja mig vid finesserna i "Live MM" I min gamla "burk" hade jag Pinnacle, men tänkte göra det lätt för mig. - Nu "tar jag tag i den biten" TACK igen för kunniga inlägg Novisen CG
  13. Hade en tidigare pc med XP där jag fixat flera filmer i MovieMaker. Så byter jag till ny pc med 7. Laddar hem Live versionen. Blir mycket förvånad över upplägget. Det är förvirrande att inte kunna dra klipp till en tidslinje, där man ser klippen tydligt. Skulle vilja använda XP-versionen i min 7:a, men antar att det inte går. CGP
  14. Har för länge sedan stött på uppgiften om att det enkelt och kostnadsfritt ska gå att med rätt data, låsa upp modemet. Då kan man utomlands skaffa SIM-kort på plats och surfa på platsem man är. Har du något tips - måntro. CGP
  15. Tänka sig gumman snart 74 (i sommar)har börjat intressera sig för PC-världen. Har börjat på Senior-Net. Så nu blir det "kö" till PC-n. Vi behöver var sin,dessutom passar det med en portabel "burk" på husbils-resorna. Kommunikation och bildbehandling ute på resan. Så glada blir vi då vi packar upp den. Hälsar CG
  16. Tack för alla trevliga anvisingar. Programmen fungerar som det är tänkt. Detta gäller en liten digital TV-mottagare, som man fick som en "lock-present" när man provprenumererade på Illustrerad Vetenskap. Det går att få in en och annan sändare med den dassiga antenn som följer med. I sommar när husbilen dammats av ska jag kolla om den antennen gör mottagningen acceptabel. GODA HELGER till alla läsare av dessa rader CG
  17. Nu har jag tagit en bild på PrScreen Nu då - titta. ? [bild bifogad 2009-12-08 14:30:34 av CGP]
  18. Bild = PrintScreen [bild raderad 2009-12-08 14:07:49 av CGP] Därför att PrScr. är ingen bild [inlägget ändrat 2009-12-08 14:09:40 av CGP]
  19. Klistra in var det -- Men det knepet vill sig inte - hit kan jag inte klistra något. Det går inte heller att dra och släppa. Finns det mer möjligheter ?
  20. Hej där "Annars klistra in innehållet här" Där är jag inte riktigt med, var klistra vad ??
  21. Jo det följer med en CD med programvara till den digitala TV-mottagaren. Men det finns alltså ingen spelare att stoppa CD i. Man changsar och Drar CD-ns innehåll till en "minnespinne". Där sitter man och undrar - Var ska men börja för att installationen ska komma igång. Det blir inte den ordning som installations-manualen beskriver. Där har jag fastnat. Någon som kan detta ?? Hjälp
  22. Jag söker bruks/manual till Hitachi´s projektor CP-X260. Till vissa tekniska produkter kan man ladda ner som PDF filer. Men för Hitachi hittar jag inget. Någon som vet? CG
  23. Här kommer kompletterande uppgifter: Moderkort: AOpen inc. Model: AX4SPE-UN BIOS ver: R1.05 Release : nov 25 2003 ROM size: 4 Mb ROM ver: 6.00 PG Samt operativsystem Win XP Jag har manualen till AOpen både det häfte man kan bläddra i och som fil på hårddisken. Men det klarnar inte iallafall. Behöver tydligen fastare "handledning".
  24. När jag vill ändra i BIOS för att få mitt USB-uttag strömlöst då jag stängar av PC-n. Hur gör jag då ??
  25. Tackar för tipset - det var väldans att"soppkastrullen" håller på och löser problem mitt i natten. Just det du skriver har jag kommit på, nästan själv dock med visst bistånd. Det går nämligen att hitta den rätt sökvägen genom att höger-klicka på klippet som inte visar bild och välja Egenskaper. Där finner man sökvägen till filen, där den bör ligga eller låg från början innan jag började möblera om "i onödan". I Utforskaren motade jag tillbaka avi-filen till sin rätta plats. Väl där "återuppstod" bilderna och nu har jag t.o.m. bränt den första DVD:n - Tack crille för visat intresse. CGP
×
×
  • Skapa nytt...