Just nu i M3-nätverket
Gå till innehåll

Hans

Medlem
  • Antal inlägg

    148
  • Gick med

  • Senaste besök

Om Hans

  • Medlemstitel
    Aktiv
  • Födelsedag 1953-03-13

Profil

  • Kön
    Man
  1. Kör PP 2016. Har en länksida (bild1) med länkar till bilder (bild2, bild3 o.s.v.) där det spelas upp en filmsnutt. Då filmen är slut vill jag gå tillbaka till bild1 och inte till nästa bild. Finns det nån lösning på det. Som det är nu får jag lov att lägga en kopia av bild1 efter varje bild med film för att få fram länksidan igen, inte så praktiskt. Sen har jag ett annat problem. Om jag har spelat upp en filmsnutt och fått upp länksidan igen och klickar på samma film igen öppnar den bara men startar inte om jag inte klickar en gång på filmen. Kan inte få den att starta automatiskt en andra gång.
  2. Vill kolla lite så jag tänker rätt. Har nu Internet via kabelTV-nät men funderar på att gå över till Telia ADSL då min leverantör (Kramnet) har svårt att leverera en störningsfri tjänst. Har första jacket i köket och min router mm i vardagsrum och den vill jag inte flytta på. Visst bör det funka att ansluta ADSL-modemet till routern via elnätet? Vad rekommenderas för att jag ska få en pålitlig överföring?
  3. Kan man, om man har ett lager (eller AP-tag som dom väl heter i DW) och i det lägger att annat lager med tex en bild, få text som ligger i det första lagret att flöda runt det andra lagret? //Hans [inlägget ändrat 2009-04-01 15:01:33 av HCB]
  4. Hans

    Bildvisning

    Har sett att man gör liknande visning av html-sidor också men det verkar inte gå med Slimbox, någon som har tips om vad man kan använda då?
  5. Har några Youtube-klipp på en sida och jag undrar om det går att få dessa klipp att autostarta. Öppnar dem nämligen i ett eget popup-fönster och det skulle vara snyggt om man slapp klicka igång dem. Har även ett klipp från vimeo.com som jag skulle vilja autostarta. //HB
  6. Hans

    Bildvisning

    Tack! Perfekt. Slimbox var ju verkligen enkel att använda.
  7. Hans

    Bildvisning

    Undrar om nån kan tipsa om hur man poppar upp bilder som dom gör här http://www.familjeliv.se/Gallerier/Bilder/index.php?selected_category=48. Gärna med tips om nerladdningsbar kod, kör med ASP //Hans
  8. Prova My Phone Explorer http://www.fjsoft.at/en/
  9. Har en Vistadator som det hänt nåt med uppstarten. När jag loggat in så får jag inte upp skrivbordet utan utforskaren startar och resten är svart. Stänger jag utforskaren blir det helt svart. Om jag öppnar aktivitetshanteraren och har utforskaren kvar finns explorer bland processerna. Har jag stängt utforskaren finns ingen explorer. Avslutar jag explorer försvinner utforskaren. Men i alla fall, om jag från aktivitetshanteraren startar en ny aktivitet och där skriver explorer får jag fram skrivbordet och allt är ok. Det kvitter vilket konto jag loggar in på, alltid samma fel. Tips tack, vad har hänt, hur rättar jag till det?
  10. Uppdaterade min dator (kopplad mot 2000-server) på jobbet från XP till Vista Business men fick ett skumt problem. InDesign CS3 blir plötsligt engelsk + att div snabbkommandon och ENTER slutade funka. Alla andra program, både Adobes och andra, va OK. Testade att avinstallera InDesign och installera om men med samma resultat. Testade då att göra en ren installation av Vista för att sedan installera InDesign och då var allt frid och fröjd, men så idag när jag kom på jobbet och startade min dator och InDesign så va den på engelska IGEN. Har testat diverse varianter i dag, tagit bort profiler både lokalt och centralt, tagit bort och lagt tillbaks InDesign mm mm men inget verkar hjälpa. Någon som vet vad detta beror på och hur ska jag få InDesign på svenska med full funktionalitet igen? /HCB
  11. Har just installerat Vista Business på min jobbdator och jag undrar om det finns något gratisprogram motsvarande TweakUI som funkar på Vista. Har bl a behov av att ändra några standardmappars placering och skulle även vilja minska ner de fula genvägspilarna. Eller det kanske går att göra sådan ändringar direkt i Vista? För TweakUI gick ju inte att starta i Vista vad jag kan förstå. /HCB
  12. Hans

    PCTV 310i och Vista

    Undrar om någon har använt Vista Home Premium ihop med Pinnacle PCTV 310i. Funkar det med Media Center eller måste man ändå använda Pinnacle TVCenter? Jag undrar därför att jag lästa någon test på ett annat Pinnacle TV-kort och det funkade bättre med Media Center än med TV-center. /HCB
  13. Ska det inte gå att ladda en iPod Nano med en universialladdare av denna typ http://www.netonnet.se/index.asp?iid=73230 Den ger 5 V 400 mA men kopplar jag in iPoden i den händer inget. Det går ju utmärkt att ladda vår Creative Zen V Plus med den och det finna ju även Apple-laddare med USB så varför går det inte med vår laddare?
  14. Det borde bl a StepVoice recorder klara http://stepvoice.com/ mwn det går även bra med tex WaveLab
  15. AudaCity bör tillfredsställa dina behov. http://audacity.sourceforge.net/
×
×
  • Skapa nytt...