Just nu i M3-nätverket
Gå till innehåll

salala

Medlem
  • Antal inlägg

    179
  • Gick med

  • Senaste besök

Om salala

  • Medlemstitel
    Aktiv
  • Födelsedag 1948-10-07

Kontaktinformation

  • Hemsida
    http://

Profil

  • Kön
    Vill inte avslöja
  • Ort
    SALA
  1. Är troligen Google toolbar som krånglar. Stängde av tillägget och då fungerade IE utan problem. Återinstallerade toolbar och problemet var tillbaka om än i mindre omfattning.
  2. Tyvärr avhjälpte det inte att återställa IE. Då och då får jag veta att IE inte svarar.
  3. Har nyligen installerat Windows 8,1 och då också förstås IE 11. Mitt problem är att jag väl ofta får meddelandet IE svarar inte.. och jag måste då stänga ner programmet via aktivitetshanteraren. Någon som har ett förslag på lösning? För övriga program fungerar Windows utmärkt!
  4. När jag kom hem i kväll hade jag en hastighet på dryga 18mb/sek. Vilken härlig känsla!
  5. Hade blivit lovad ett hembesök av min leverantör för att få hjälp med att kontrollera mina inställningar men ingen hörde av sig. I fredags förmiddag skrev jag därför ett lätt irriterat brev till dem. Inom fem minuter ringde en man och beklagad att jag fått vänta. En kvart senare ringde en tekniker och sa att felet kanske ändå låg hos dem. Flera kunder hade varit in på kontoret och klagat. Så nu söker man felet som inte vekar så lätt att hitta. Känns ju bra för mig förstås,en och en halv månads tjatande verkar kasnske leda till resultat
  6. Uppriktigt sagt så vet jag inte riktigt men det var nog så. När jag tittade på vilka filer som skall använda sig av OpenOffic så var html och htm avmarkerade.
  7. En uppgradering till win 8 men jag har inte uppfattat att problemet uppstod då. Utan i samband med att min leverantör teknik i telestationen. Fick då också problem med min telefon, det gick inte att ringa till mig man möttes av ett brus. Detta fixades så småningom. Nu har ju leverantören uteslutit fel hos dem, nytt modem är testat osv. Kan väl möjligen ha något att win 8 att göra ändå?
  8. Har löst problemet, internetalternativ-program-ange program-ange dina standardprogram
  9. Har nog provat alla variabler inklusive nytt splitter. Har dessutom löfte om att en tekniker skulle titta in och kolla mina inställningar vilket inte hänt så här långt. Verkar ju som om hastigheten spärras vid ca. 10 mb. Verkar inte komma någon?
  10. Det kan du skriva upp att jag har. Dessutom lånat ett nytt modem med samma resultat. Har dessutom ominstallerat drivrutin, felsökt med felsökaren och en del annat. Enligt enhetshanteraren fungerar kortet korrekt??????
  11. I samband med att min leverantör moderniserade tekniken fick jag plötsligt halva hastigheten av vad jag hade före. Enligt min leverantör måste felet finnas på den här sidan av modemet. Kört felsökning och svaret blir "den här enheten fungerar) Status för enheten ser ni på bilden. Finns ju en hel del inställningar, vad jag vet så har jag inte ändrat något. Har också avaktiverat och aktivera, sökt efter ny drivrutin, den bästa är redan installerad blir svaret. Några tips? Fakta: ADSL 12/24,Enligt bredbandsleverantören har jag 22 mb fram till modemet. Enligt bredbandstestet stannar hastigheten vid ungefär 10 mb.(före problemet ca. 17 mb) Testat med nytt modem med samma låga hastighet.
  12. En tom sida i IE öppnas. Men OpenOffice öppnas i Norton som förut.
  13. Norton försökte hjälpa mig via sin fjärrhjälp men lyckades inte under en timmes försök. Lovade återkomma före helgen men jag har inte hört någonting än. Försökte med ditt tips men icke sa Nicke.
  14. Installerade OpenOffic på min Windows 8 dator. När jag nu skall öppna tex. Kontot eller hjälp i Norton öppnas det i OpenOffic writer och med en formatering som jag inte kan använda. Borde det inte öppnas i IE? (har inte Word) Hur gör jag för att ändra detta?
×
×
  • Skapa nytt...