Just nu i M3-nätverket
Gå till innehåll

Glideslope

Medlem
  • Antal inlägg

    24
  • Gick med

  • Senaste besök

  1. "man vill ju inte betala i onödan..." Nej det är mycket man inte vill betala i onödan. Lägenhetshyra, lån, mat, bil och tänk all skatt...ojojoj. Vore bättre om hela svenska folket kunde komma på hur man fuskade med sådant också va? Ibland blir man bara så trött, kommer jag någonsin att upphöra att förvånas över alla spånhuvuden som rör sig i diverse forum på nätet? Inte betala i onödan...ja herregud...
  2. Körde en tracert och det visade 11 hopp inom "bredband.com", sedan tog det stopp..."Begäran gjorde timeout"
  3. Nu har jag uppdaterat Firmware-versionen i min D-link-router, jag har lagt till domänen och ip-numret i min hostfil, men fortfarande samma sak. Jag kan inte nå hemsidan.
  4. Nu har jag gjort en nslookup både hemma och på jobbet. Det är samma IP-nummer. Surfar jag till det numret från jobbet kommer jag ingenstans. Fattar inte vad det kan bero på? Blir galen snart...
  5. Tackar, ska kolla det på jobbet imorgon. Stort tack för hjälpen så här långt!
  6. Tack för svaret. Om det nu skulle vara så att det är det som är problemet, finns det någon lösning på sådant?
  7. Funderar på om det kan ha något med DNS:er att göra och att där jag sitter på jobbet är vi anslutna mot någon ouppdaterad dito, men det låter kanske långsökt...
  8. Jag använder IE 6.0 och Firefox 1.5 - Inget hjälper. Det märkliga är att det bara är på jobbet det här uppstår och jag är säker på att det inte finns någon form av spärr på servern. Det här är väldigt lurigt...
  9. Det verkar inte så faktiskt. Sajten det gäller i första hand är www.avicon.se Kan inte se något som skulle vara konstigt med den?
  10. Jag har ett problem på jobbet. Det är nämligen så att jag kan inte nå en specifik hemsida härifrån. Hemma och överallt annars är det inga problem. Jag är införstådd med hur vår brandvägg och router fungerar (D-link) och jag vet att det inte ligger inne någon spärr mot vissa sajter. Det enda jag kan komma på är att problemet uppstod när vi skaffade ADSL hos Bredbandsbolaget. Kan det verkligen vara orsaken till problemet? Hur kan man komma tillrätta med det här? Hur kan det komma sig att det finns vissa hemsidor jag inte kan nå, vars innehåll inte på något vis är avvikande eller så, det är vanliga företagssajter? Jättetack på förhand för alla tips ni kan tänkas komma på!
  11. STORT tack för hjälpen Cecilia! Jag lyckades genom dina länkar hitta till en person som haft samma problem och som löste det genom att använda det här programmet: http://www.jrtwine.com/Products/DelFXPFiles/index.htm Funkade perfekt även för mig! Återigen, stort tack! Ha en fortsatt trevlig kväll!
  12. Problemet är att jag inte kan få tag i programmet (eller rättare sagt filmen) längre. Vet inte varför jag kallade det "program" när jag menar film. Söndagstrött! *suck* Finns det ingen lösning tro?
  13. Dessvärre funkar det inte med felsäkert läge heller, men tack ändå för tipset. Hmm...det här var krångligare än jag trodde. Tacksam för fler tips.
  14. Hej! Laddade för en tid sedan ned ett program från nätet, men avbröt nedladdningen innan den var klar eftersom jag beslutade mig för att jag inte vill ha programmet. Tyvärr hann dock en ikon för programmet hamna på skrivbordet. Den är halvtransparent, dvs att den visar att ikonen inte "finns" trots att den gör det. Detta innebär att jag inte kan ta bort ikonen, eller ändra namn på den. När jag försöker att ta bort ikonen får jag till svar att "Det går inte att ta bort filen. Det går inte att läsa från källfilen/hårddisken". Vad gör man i ett sådant här läge? Jag försöker ta bort ikonen för en fil som inte finns. Hoppas på er hjälp!
  15. Det här hade man inte kunskap om här på forumet, och vad passar då bättre än att skriva svaret själv? SKämt åsido - lösningen fanns som jag trodde i att installera en ny version av BIOS. Nu kan den här tråden vila i frid och möjligen vara till hjälp för någon annan någon gång i framtiden
×
×
  • Skapa nytt...