Just nu i M3-nätverket
Gå till innehåll

biggis

Medlem
  • Antal inlägg

    90
  • Gick med

  • Senaste besök

Om biggis

  • Medlemstitel
    Användare
  • Födelsedag 1980-03-29

Profil

  • Ort
    Stockholm
  1. Hej, Det finns en hel del inställningar där, men ingen som jag hittat som gör det jag vill (har iofs inte letat så noga). Närmast till hands ligger att bocka ur "Gruppera automatiskt efter ordning" (antar att det var det du syftade på). Detta hjälper inte utan leder bara till att listan blir utan "grupperingsindelning". Sorteringen blir densamma: Till Skickat ---------------------------------------------------- asa.ek@mail.se 2012-01-01 asa.ek@mail.se 2012-02-02 [En massa andra mail] Åsa Ek 2012-01-01 Åsa Ek 2012-03-03 'Åsa Ek' 2012-01-02 'Åsa Ek' 2012-01-03 De tre "objekten" asa.ek@mail.se, Åsa Ek och 'Åsa Ek' har samma mailadress, annars vore det svårt, det håller jag med om /Erik
  2. Hej, Ett problem som stört mig länge i Outlook är sortering/grupperingen av mail. Exempel: om jag går in i Skickat-mappen och sorterar på "Till" så vill jag naturligtvis att skickade mail till samma adress hamnar i anslutning till varandra (i datumordning, vilket man får på köpet). Men i vissa fall händer inte detta utan jag (man?) kan få en sortering som denna: Till Skickat ---------------------------------------------------- Till: asa.ek@mail.se (2 objekt) asa.ek@mail.se 2012-01-01 asa.ek@mail.se 2012-02-02 .................................................... [En massa andra mail] .................................................... Till: Åsa Ek (2 objekt) Åsa Ek 2012-01-01 Åsa Ek 2012-03-03 .................................................... Till: 'Åsa Ek' (2 objekt) 'Åsa Ek' 2012-01-02 'Åsa Ek' 2012-01-03 Detta är sjukt irriterande och gör att man får scrolla som en galning! Finns det något sätt att undvika detta?? "Åsa Ek" finns upplagd som en Kontakt i min Outlook, men mailadressen asa.ek@mail.se. Hjälp! Mvh Erik
  3. Hej, Har en iPod Touch som sorterar mina artister på ett skumt sätt. Alla taggar är korrekta med avseende på First name/Last name, men i artistlistan så sorteras vissa efter sitt förnamn och andra efter sitt efternamn. Hur gör jag för att få till antingen eller?? Mvh biggis
  4. Jo, det blir till att rycka en del sladdar ikväll Som tur är så är moderkort billiga (om det nu är där problemet ligger). /Erik
  5. Hej, Efter en veckas semestervila vill min otacksamma PC inte längre starta. Det är en PC med ett ASUS P5B-moderkort (om jag inte minns helt fel). Det som händer när jag startar den är att den surrar igång som vanligt, men ingenting skickas till skärmen och den ger inte ifrån sig det vanliga BIOS-pipet. Jag tycker mig höra lite HDD-aktivitet, men skärmen förblir svart. Vad kan det vara fel tror ni? Min bästa gissning är att något med moderkortet pajat (därav valt eforum-kategori). Finns det något man kan göra för att fixa/undersöka/bekräfta detta? Jag funderade på att koppla ur alla hårddiskar, men tvivlar att detta kommer hjälpa. Mvh Erik
  6. Ska testa det också nästa gång jag får chansen (det är inte min burk problemet gäller). Tack. /Erik
  7. Ska testa det! Tack! Erik
  8. Hej, Jag har nyligen installerat XP efter en omformatering. Den är uppdaterad till SP3. Tyvärr är det nånting som gör att datorn då och då (med 0,5-5 min intervall) hakar upp sig. CPU-användningen går i taket 4-5 gånger i snabb följd och varje gång låser sig datorn i 1-2 sek. Tyvärr så låser sig även aktivitetshanteraren och det går inte att se vad det är som tar all CPU-kraft. Jag behöver nåt sätt (ett program?) som kan övervaka och skapa en loggfil som jag i efterhand kan analysera. Finns det? Tack, Erik
  9. Hej, Jag har två Vista-datorer sammankopplade med ethernet-kabel. De är också anslutna till ett trådlöst nätverk. När jag ska kopiera stora filer mellan datorerna vill jag såklart nyttja kabeln, men oftast (alltid?) vill de puckade datorerna använda wlan:et. Stänger jag av wlan:et på en av datorerna så används kabeln. Oerhört frustrerande! Detta måste väl gå att styra på något sätt (utan att behöva stänga av det trådlösa)? Mvh Erik
  10. Hej, Jag kör Vista Ultimate och häromdagen skulle jag aktivera IIS för att ett program jag skulle installera krävde en webserver. Aktiveringen gick bra, men dessvärre inte installationen av programmet. Efter att ha avinstallerat programmet tänkte jag avaktivera IIS för att sedan aktivera det igen (jag tänkta att detta skulle återställa det....). Därefter ska jag installera programmet igen. Men nu när jag försöker aktivera det säger Vista bara att "Ett fel har uppstått. Alla funktioner har inte ändrats.". Och IIS förblir inaktiverat. Jag har ingen aning om hur jag ska göra, och jag skulle verkligen behöva hjälp! /biggis
  11. Hej, Såg ditt inlägg först efter att jag svarat ovan. Det låter ju riktigt nice! Jag suktar själv efter 24/8, men vet inte ännu om de erbjuder det här. Din kommentar om tillförlitligheten är också lovande, min uppsättning är lite instabil (vet dock inte om det beror på Glocalnet, WLAN:et, routern, Windows eller betongväggarna). Förhoppningsvis kan man hålla sig undan supporten Någon annan som kan bekräfta Cluster's positiva bild av hastigheten? /Erik
  12. Hej, Jo, vet såklart vad de erbjuder, men "Upp till 24 Mbit/s" säger kanske inte så mycket om vad man får ut... eller gör det det? Det var min grundfråga. Kan de leverera (i närheten av) vad de lovar? Stefan: När du hade 8/1, upplevde (eller mätte) du att du fick den hastigheten?J ag överväger alltså att byta, men då vill jag gärna ha snabbare än idag. Någon som testat Comhem's 24 Mbit/s-tjänst? Någon som vet om tekniken som Comhem använder är mindre känslig för långa avstång o.dyl.? Tack på förhand! /Erik
  13. Hej, Jag har idag Glocalnet ADSL 24Mbps, men pga av långt avstånd till telestationen och ev kassa telekablar får jag bara ut ca 6-8 Mbps. Idag fick vi Comhem installerat i fastigheten och min fråga är om jag kan förvänta mig en högre hastighet via deras kabelnät. De kör likt ADSL-leverantörerna med "Upp till..."-hastigheter, men jag antar att deras teknik skiljer sig en hel från ADSL-leverantörernas. Är det någon som har Comhem som kan dela med sig av sina erfarenheter? Tack Erik
  14. Hej, Jag skulle behöva ha hjälp med ett trassligt nätverk. Det består av: -en bärbar med Vista Home Premium -en stationär med XP SP2 -en internetanlutning via Glocalnet med ett trådlöst Xavi-modem (router?) -båda datorerna uppkopplade mot det trådlösa nätverket -datorerna kopplade till varandra med TP-kabel Jag vill alltså ha internetuppkoppling från båda datornerna via det trådlösa nätverket och dataöverföring mellan datorerna via TP-kabel. Detta fungerar ibland, men är inte stabilt för fem öre. Ibland så kan jag inte surfa från datorerna (kan hända på båda), fast jag i bakgrunden laddar upp och ner torrents. Ibland kan jag inte föra över data via TP-kabel utan data förs över via det trådlösa (seeegt...). Det känns som att inställningarna ändras lite av sig själv. Frågan är hur jag ska konfigurera det hela så att det fungerar som jag vill, hela tiden. Det jag misstänker strular är publikt/privat nätverk (Vista), dynamiska/statiska ip-adresser (jag har dynamisk från Glocalnet), eller kanske kompabilitetsproblem mellan XP och Vista... Se bifogad bild från Vista-burken. Mvh Erik [bild bifogad 2007-12-28 12:38:06 av biggis]
×
×
  • Skapa nytt...