Just nu i M3-nätverket
Gå till innehåll

Rille

Medlem
  • Antal inlägg

    45
  • Gick med

  • Senaste besök

    Aldrig
  1. Är det nån som har en manual till Fong Kai SL586VT-II Millenium Motherboard. En ny BIOS skulle inte heller skada. BIOS ID: 01/31/97 VT82C580VP PRIM 2A5LASMAC-00 Tack på förhand
  2. Jag behöver ett billigt program för att komprimera Quicktime-filmer. Helst till Mpeg. Några förslag?
  3. Hmm... Tycker nog att skrivare.net har ett ganska begränsat utbud. /Rille
  4. Vilka syftar du på då? /Rille
  5. Är det någon som har en aning om varför det blir markeringsrutor runt aktiva länkar i IE 5.0(1) på Win 98, men inte på Win 2000? /Rille
  6. Är det nån som vet hur de avancerade inställningarna skall se ut i Wheel of time för bästa grafik på Geforce 256 SDR. /Rille
  7. Problemen kvarstår märkte jag...
  8. Hur kan det komma sig att jag gång på gång blir skickad till inloggningen när jag försöker göra nya inlägg. Ibland blir jag utsparkad bara genom att klicka på någon av avdelningarna.
  9. Fick det att funka. 200W duger tydligen. Nya drivar till AGP-porten och IRQ remapping utility från Eteq. Kortet blir lite väl varmt bara. Borde kanske skaffa en ATX-låda med chassi-fläkt. /Rille
  10. Skulle kortet verkligen kunna fungera alls om det inte får tillräkligt med ström? Jag kan ju köra det med 16 färger i 640*480 pixlars upplöning. Jag har testat kortet i en ATX-låda och det funkar fint. Å andra sidan är det ju inte samma moderkort på den burken. Kan det vara så att mitt nätaggregat är för klent (200W)?
  11. Ok, prövade med drivarna för "plug and play" bildskärm, samma sak händer igen. Prövade standard super vga 800*600, samma skit. Jag ger mig, vilken bildskärmstyp skall jag använda. /Rille
  12. Jag har just införskaffat ett Winfast Geforce 256 SDR men jag får det inte att funka. Installerade Leadteks drivrutiner först, bootade om burken men precis när windows skall ladda skrivbordet, blir skärmen svart. Sen händer inget mer. Bootar igen, men eftersom föregående uppstart inte blev klar, laddas inte programvaran för kortinställningarna. Prövade senaste drivrutinerna på Leadteks hemsida, samma sak händer. Hämtade Nvidias referensdrivar 3.68, samma visa där. Kör med en Mag Innovision DX 15T, med senaste drivrutinerna. K6-2 300 3DNow på Soyo 5EHM med stöd för AGP2x Desperat Rille
  13. Be om support från tillverkaren, eller kolla om det finns nyare manualer på tillverkarens hemsida. /Rille
  14. ??? Jag förstod nog inte det där riktigt. Går det inte att ändra byglingen till "turbo" eller...
×
×
  • Skapa nytt...