Just nu i M3-nätverket
Gå till innehåll

FuzzyG

Medlem
  • Antal inlägg

    10
  • Gick med

  • Senaste besök

    Aldrig
  1. Hallå i rutan. Jag har ett (säkert en bagatell för er) problem. Jag försöker köra ett program som heter "WinAVI videoConverter". Problemet är att den påstår att jag inte har "RealMedia Codec 9" eller högre. Jag har sökt på google, microsoft, download.com...utan resultat. Någon som kan hjälpa mig. Var kan jag hitta denna "RealMedia Codec 9". Jo jag hittade den (2 träffar) på google förresten...problemet är att dessa sidor var på Japanska och Kinesiska. Asså jag sitter här och vet inte vad mer jag kan göra... Tacksam för svar
  2. Tack till alla som tog sig tid och försökte hjälpa mig. Har installerat om allting och det funkar utmärkt nu.
  3. Tackar ödmjukast för svaret!
  4. Nej, faktist inte. Jag har testat olika typer av mediaspelare. Det är även likadant när jag tittar på avi och mpg filer. Jag ska nog installera om hela datorn. Jag tror att den började spöka efter att jag hade installerat Microsofts diverse uppdateringar och drivrutiner. Innan jag gör detta har jag en ny fråga. Måste jag installera allt som Microsoft föreslår eller kan jag handplocka, välja och vraka själv bland uppdateringar och drivrutiner? Tacksam för svar.
  5. mmmm ok.... Jag fattade inte att jag skulle ladda ner programmet från Everest... Har laddat hem det och installerat... Kört den och fått fram vissa uppgifter... Som jag sa så är jag inte så haj på datorer...men man gör så gott man kan... Fattar inte ens hälften av det som står i rapporten som kommer när programmet har kört klart... Har hittat ljudkort... klickat på länken... Kommer upp ett par allternativ... Då man inte är så haj på datorer så vågar man knappt klicka på nåt... Tänk om det är fel grejjer man laddar ner o så... Men skit samma...jag klickar så får vi se... Och nu fattar jag varför jag inte fattade vad du menade med "vänstra marginalen" på Everest sida. Din länk går till deras första sida och den "vänstra" marginalen kommer efter man har klickat på downloads... Man är som man är och trodde att man skulle få det serverat för sig. Nu har jag i a f tagit hem en drivrutin och skalla starta om datorn för att se om det har blivit bättre... Kommer meddelande om det snart...
  6. Tjena Marcus. Det är inte bara mina Mp3 or utan även mina filmer. Allting har blivit ett snäpp snabbare...utom jag . Jag har gamla hederliga winamp som jag kör mina mp3 och powerdvd där jag kollar på film. Jag sitter och skrattar själv faktist. Det är nog inget fel på datorn utan det är åldern som tar ut sin rätt. Har man en gång levt fort så stannar nog kroppen upp efter en viss ålder och allt annat går fort Som ni ser så är jag en sån som kan skratta åt problem så ni får gärna komma med förslag. Tack på förhand
  7. Tack för ditt mail Kristianstad. Jag tror att du har rätt när du säger att det kan bero på varvtalet på HDD:n. Jag har tyvär inte kvar den gamla så jag kan inte jämföra. Kan man åtgärda/ändra varvtalet på HDD:n? I mina öron låter det som att det inte skulle gå att ändra... Men å andra sidan så blir man alldrig förvånad av vad man kan göra med en dator...
  8. Tack för de snabba svaren. Jag har kollat länken du skrev Stefan, men blir inte klok på den då man är lite bakom... Men å andra sidan så har jag kollat multimedia/ljud...där har jag något som heter "AC'97 Sound card". Drivrutin för detta ljudkort hittar jag inte. Jag har hittat en sida där ljudkortet är med men då är det för Linux... Efter lite surfande hittade jag detta... WWW.driverGuideToolkit.com Detta program scannade min dator och lät mig söka efter nya drivrutiner till... ja det som behövs. Svaret jag fick var att jag hade dom senaste drivrutinerna... Nu sitter jag o kliar mig i skägget... Vad ska jag göra nurå??? Kan väl tillägga här att jag har OPS Win.2k proffesional. [inlägget ändrat 2005-04-19 15:55:08 av FuzzyG]
  9. Hej i rutan! Jag har ett sjukt problem... Vet att många kommer att skratta nu... Jag har haft hårddisk krasch och bytte nyligen ut HDD. I början funkade allt normalt ( i ca 2 dagar), men sen började något sjukt att hända med mina Mp3s. Spelar för fort!!! Jag sitter själv o skrattar till o från. Jag har en Compaq Deskpro, P III, 1GHz, 512SDRAM, och 160 GB HDD... Tacksam för div tekniska lösningar. P.S jag är rätt så dålig på datorer.
×
×
  • Skapa nytt...