Just nu i M3-nätverket
Gå till innehåll

MobyDick

Medlem
  • Antal inlägg

    249
  • Gick med

  • Senaste besök

  1. Ja, precis så gör jag. Men som sagt så är inställningen borta efter omstart av Word.
  2. Hej! Det finns en inställning som heter 'Kontrollera stavning medan du skriver' eller 'Check spelling as you type'. Funktionen fungerar bra, men om jag kryssar i den och stänger Word så är den urkryssad när jag öppnar Word nästa gång. Hur kommer det sig?
  3. Det bästa är väl att köra IMAP. (Egentligen är det ju allra bäst med Exchange, men det lär du inte kunna ändra till hur som helst om det är POP nu). Kolla upp om det finns stöd för IMAP annars kan du ju välja att lämna kvar en kopia på servern om du fortsätter med POP. Beroende på vilken version av Outlook du har så hittar du den inställningen på olika ställen. I Outlook 2007 hittar du det här: Tools --> Account settings... --> Markera ditt konto --> Change --> more settings... ---> Advanced --> Leave a copy of messages on the server Gör sedan samma konfiguration på alla dina datorer. På det här sättet blir det ungefär som att köra IMAP.
  4. Nu har jag faktiskt lyckats få kontakt åt ena hållet. XP'n svarar på ping från Vistan, men inte tvärtom.
  5. jag såg att du hade Private network. Jag hade tydligen public, vilket kanske inte var så bra. det är nu ändrat, men det blev inte bättre för det Se bild [bild bifogad 2007-06-18 11:44:12 av MobyDick] [bild bifogad 2007-06-18 11:57:19 av MobyDick]
  6. jag missade nog att nämna det, men båda de lokala brandväggarna är avstängda. Statusen ser ut att vara bra, men jag har inte det lilla huset i mitten utan en bild på två skärmar (elle vad det nu är)
  7. vad är det för typ av mailserver (exchange, pop, imap)? Det här låter inte som en speciellt bra lösning tycker jag. Får man lov att fråga vad motivet är till att du vill göra på just det sättet?
  8. Hej! Jag har ett litet nätverk med två datorer och en router. Allt är trådlöst. En dator kör Windows XP Pro och en dator kör Windows Vista Home Premium. Båda datorerna kan ansluta till den trådlösa routern och komma ut på internet, men ingen av dom svarar ens på ping från den andra. jag har t o m testat med en korsad kabel mellan datorerna, men dom får ingen kontakt. Båda två ligger i samma workgroup och samma subnät osv. Båda två får DHCP-adresser från routern. Jag misstänker att det är något som ska aktiveras eller avaktiveras på Vista-maskinen, men vad?
  9. Då får jag felmeddelande: The syntax of the command is incorrect.
  10. Jag har en katalog med många .sql filer. Jag skulle vilja köra alla samtidigt. Det verkar inte gå att använda *.sql i kommandot. Jag hade tänkt mig så här: mysql -u root -p db_name < *.sql Men det går inte så bra. Om jag däremot specificerar filnamnet går det bra, men det är alldeles för många filer. Hur gör man för att alla .sql-filer ska köras samtidigt? Jag kör MySQL 5 på Windows.
  11. Det lokala nätverket ser ut så här: Internet --- ADSL-modem --- Router --- Accesspunkt --- Datorer Accesspunkten är alltså ingen router. Är det inte konstigt att mitt trådlösa nätverkskort kan hitta accesspunkten men att den sedan inte går att pinga.
  12. Jag har en accesspunkt som jag ser i listan över tillgängliga trådlösa nätverk med utmärkt signalstyrka och jag kan ansluta till nätet. Men sen kan jag inte pinga accesspunkten och jag kan inte ta mig vidare ut på internet. Vad kan problemet vara? [inlägget ändrat 2006-07-11 16:36:32 av MobyDick]
  13. Det är en kompis som har blivit rekommenderad den här lösningen i någon butik pga av att man inte når routerns accesspunkt utan behöver en mellan accesspunkt för att nå ända fram. Själv hade jag nog valt en riktantenn eller något liknande...
  14. Nej,det är ju det som problemet handlar om. Jag får ingen kontakt mellan dom. Iaf ingen trådlös kontakt. Om jag sätter kabel mellan accesspunkterna så funkar det bra. Jag kanske var otydlig, men kommunikationen mellan accesspunkten och routern ska alltså ske trådlöst och det är där problemet är. Datorn med det trådlösa nätverkskortet är det inget fel på. Är det så att båda accesspunkterna måste ha samma SSID? I skrivande stund har jag inte möjlighet att testa därav den kanske lite konstiga frågan eftersom det vore enkelt att testa om det funkar bättre
  15. Hej! Jag har en D-Link router med trådlös accesspunkt och ytterligare en D-Link Accesspunkt. Routern är kopplad till ADSL-modemet. Jag vill koppla upp min dator till accesspunkten som i sin tur kommunicerar trådlöst med routern och vidare ut på nätet. Om jag sätter en kabel mellan accesspunkten och routern funkar det bra, men det funkar inte trådlöst. Båda använder samma kanal och samma typ av wep-kryptering. Vad kan vara fel?
×
×
  • Skapa nytt...