Just nu i M3-nätverket
Gå till innehåll

Nikolas

Medlem
  • Antal inlägg

    25
  • Gick med

  • Senaste besök

Om Nikolas

  • Medlemstitel
    Användare
  • Födelsedag 1968-06-24

Kontaktinformation

  • Hemsida
    http://www.zervos.se

Profil

  • Ort
    Tullinge
  1. Denna dator är perfekt att ta med sig på semestern. Dels för att vi ska kunna lagra alla fotografier vi tar med digitalkameran, dels för att lagra undan all videofilm vi tar med videokameran. Framför allt så kommer vi att kunna hålla kontakten med släkten hemmavid, via Skype. Får barnen tråkigt så sätter vi på ett roligt Kalle Kunskapspel. Med en så här allsidig dator, så fins det alltid något man kan göra och får aldrig tråkigt en enda stund.
  2. Gå till Administrative Tools Öppna Routing and Remote Access Klicka på Plustecknet framför ditt servernamn Högerklicka på Ports Öppna Properties Klicka på WAN Miniport (PPTP) Klicka på Configure...-knappen Ändra antalet portar i Maximum Ports: till 0 Klicka OK, tills du kommer tillbaka till Routing and Remote Access. Stäng Routing and Remote Access. Klart! [inlägget ändrat 2008-07-11 18:35:55 av Nikolas]
  3. Som sagt, VPN-funktionen anropar DHCP-servern för att allokera IP-adresser för de antal VPN-portar som är konfigurerade för VPN. De är alltid allokerade, även fast ingen använder VPN för tillfället. Du kan ändra antalet VPN-portar om du vill.
  4. VPN ber DHCP-servern om adresser, och då delar DHCP-servern ut adresser från den area som är utdelningsbar. IP-adresserna till de 10 VPN-klienterna kan även ändras om DHCP-servern finner lediga adresser med lägre numrering. /Nikolas
  5. Jag håller på att utvärdera Microsoft Small Business Server 2008. Jag har installerat SBS2008 på en dator som ligger bakom en router i mitt "normala" nätverk. Detta för att skilja SBS2008 från min aktiva SBS2003 nätverksmässigt. SBS2003 har en addressrymd bakom min huvudrouter som är 192.168.6.x och SBS2008 har en adressrymd bakom den inre routern som är 192.168.4.x Huvudrouter: extern IP 81.216.199.70, NAT 192.168.6.x SBS2003: 192.168.6.5 Internrouter: "extern" IP 192.168.6.10, NAT 192.168.4.x SBS2008: 192.168.4.2 Jag har en .se-domän som heter zervos.se. Jag använder en DNS-tjänst (zoneedit), som pekar zervos.se mot min fasta IP-adress (81.216.199.70) som jag har fått från min ISP. I min huvudrouter har jag sedan öppnat de portar som behövs för att min server ska hantera inkommande förfrågningar, tex 80 för HTTP, 25 för SMTP etc. Dessa portar är öppnade mot SBS2003 interna IP-adress 192.168.6.5. Här fungerar allt som det ska. Jag kommer åt min webbsida och mail kommer till mig som de ska. SBS2008 är konfigurerad som att den har "köpt" en domän från zervos.se, som heter test.zervos.se. Jag har då konfigurerat en ny DNS-zon i SBS2003 DNS-server som heter test.zervos.se som pekar mot 192.168.6.10. I den interna routern har jag öppnat portar för HTTP som pekar mot SBS2008-server (192.168.4.2) Inne i mitt SBS2003-nätverk så fungerar det utmärkt att gå in i SBS2008 webbsidor och skicka mail till user@test.zervos.se. Till och med Terminal Server fungerar mot SBS2008. Hur ska jag göra för att komma åt SBS2008 sidor (www.test.zervos.se) utifrån mitt huvudnätverk? Skriver jag www.test.zervos.se, så hamnar jag på SBS2003-hemsidan, dvs samma som www.zervos.se. Detta för att jag i zoneedit-DNS även har pekat som A-host www.test.zervos.se mot 81.216.199.70. Är detta fel? Hur "re-routas" en url i SBS2003 mot SBS2008? Vad ska jag göra i Zoneedit-DNS och/eller SBS2003-DNS? /Nikolas [inlägget ändrat 2008-06-24 11:29:09 av Nikolas]
  6. De 10 adresser som den delar ut till sig själv är för VPN, som är konfigurerat på servern.
  7. Tackar så mycket! Det blir poäng! Jag missade det helt, även fast jag letade där... Synd att inte samma grupprincip finns i SBS2003, då slapp jag fixa det manuellt till alla mina 2 Vista-maskiner! (Puh så jobbigt! )
  8. Är det nåpgon som vet vilken grupprincip som måste ändras för att få nätverkskartan att fungera när man är i ett dommännätverk? Detta kommer upp när jag vill titta på nätverkskartan: Ska tilläggas att jag loggar in mot en SBS2003R2 som jag själv administrerar. Jag har letat både i Vistas och SBS2003s grupprinciper, men inte hittat. Jag kasnke letar på fel ställe? Tack på förhand. Nikolas [inlägget ändrat 2007-06-02 16:11:45 av Nikolas]
  9. Hur otroligt det än låter, så måste man ha lösenord på båda maskinerna för att man ska få full nätverksfunktionalitet. (Du ska förstås ha samma användar-ID och lösenord på alla maskiner.) Höll på med detta hos min bror, som inte heller ville ha en massa lösenord att komma ihåg, men fick inte till det med att läsa mappar och filer mellan datorerna. När vi sedan la på lösenord så fungerade det perfekt. Lycka till! Nikolas
  10. Hej, Jag kör mot Adamo och har ett MP5121. Det fungerar hur bra som helst. Du måste i konfigurationen av modemet se till att stänga av alla profiler utom profil 0 (noll) och ändra profil 0 så att den ser ut som profil 7 (som du ska stänga av som sagt). Säger jag det för komplicerat? Profil 0 ska ha samma VCI-, VPI- och ADSL-standard värden som Profil 7 har, sedan ska profil 1 till och med 7 stängas av. Jag har tyvärr inte mitt modem framför mig just nu, så jag vet inte vad för värden de sak ha. ADSL-standard värdet ska i alla fall vara g.dmt. Om det är oklart så får jag återkomma med de riktiga värdena i kväll. Ha det bra! Nikolas
  11. De existerar! Har nu kört med deras 8 Mbit/s sedan 5 maj. Bytte från Bostreams X-stream (2,5 Mbit/s). Lite strul i övergången, som egentligen inte kan belastas på Adamo utan mer på Skanova. Bytet skulle ske 30/4. Blev urkopplad från Bostream 30/4, men inkopplingen blev inte av samma dag. Efter ett par telefonsamtal från Adamos mycket trevliga support, så skickade de en felrapport till Skanova och den 5:e maj fungerade allt som det skulle. Har ca 6-6,5 Mbit/s in och 0,8 Mbit/s ut. Relativt stabilt. Har inte haft något nedtid alls under de två månader som jag har haft abbonemanget. Jag är mycket nöjd! (Nej, jag jobbar inte på Adamo.) Ett litet minus är att de skickar fakturor med e-post. Första fakturan kom inte fram till mig. Åkte på semester bevakade min e-post via webben men ingen faktura från Adamo. Kommer hem och hittar en påminnelse med 50 kronor avgift plus ränta för obetald faktura. Löste sig dock efter ett telefonsamtal med deras kundservice. Adamo skickade fakturan en gång till och den kom fram på 2 sekunder. Märkligt... Ha det bra! Nikolas
  12. Fick mitt Adamo-abonnemang uppkopplat förra vecka. Det tog några extra dagar innan Skanova lyckades med den fysiska kopplingen, men efter det så har det fungerat klanderfritt hittills. Jag bor ca 2200 m från telefonstationen och detta är mina hastigheter. Det som visas nedan är en mätning, men de flesta mätningar med TPTEST ser ut så där också. TPTEST Session Report Test Started : 2004-05-09 Test Server : tptest.arrowhead.se Best UDP Send Rate : 778.46 kbit/s Best UDP Receive Rate : 6.95 Mbit/s Best TCP Send Rate : 737.76 kbit/s Best TCP Receive Rate : 6.68 Mbit/s Send Efficiency : 94% Receive Efficiency : 96% Nikolas
  13. Vet inte inte om denna är "billig", men det är den billigaste som jag har hittat. Se vidare på http://www.pcexpress.se/pb.asp?src=3&sku=e620060 Ha det bra! Nikolas
  14. Steg för steg ska du göra så här: 1. Logga in som Administratör 2. Byt namn på mappen "Usercombo" (som tidigare hette "user1", till något annat, t.ex. "Tempuser" 3. Radera hella mappen "Usercombo.hemma" 4. Logga ut som Admin och logga in som Usercombo igen. Låt den bli klar inloggningen. Den kommer nu att ska en ny mapp som heter "Usercombo", med "fel" inställningar. 5. Logga ut från Usercombo och logga in som Admin igen. 6. Kopiera in ALLT från "Tempuser", till den nya "Usercombo" mappen. Jag menar ALLT. Du ska dock inte radera den nya "Usercombo"-mappen och byta namn på "Tempuser" till "Usercombo", för då kommer den återigen att skapa "Usercombo.hemma"-mappen. Vet inte varför det är så. 7. Du kan nu radera "Tempuser"-mappen. Om du vill vara säker på att du verkligen har fått med allt, så kan du vänta med detta till senare. 8. Logga ut som Admin och logga in som Usercombo igen. Nu ska allt vara som det var från User1-tiden. Kontrollera att allt finns med, sedan kan du radera "Tempuser"-mappen. Lycka till! Med vänlig hälsning, Nikolas
  15. Problemet är nu löst. Det var inte exakt så som det beskrevs i ditt svar, men det gav min kompis en hänvisning om vilket håll han skulle driva problemlösningen åt. Ingen av användarna använde "Cached Exchange Mode" och därmed inte heller .ost-filer. Det gick inte heller att slå på "Cached Exchange Mode" för att skapa en .ost-fil som det hänvisades om i dokumentet. Nä, lösningen var i stället att ta bort alla Outlook-profiler för varje användare och återskapa dem, då försvann det initiala fönstret med frågan om att behöva koppla upp sig. Som tur är så är det inte så många användare, så det borde gå fort att göra denna åtgärd. Tack för all hjälp! (Min kompis tackar också!) Med vänlig hälsning, Nikolas [inlägget ändrat 2004-04-22 09:45:41 av Nikolas]
×
×
  • Skapa nytt...