Just nu i M3-nätverket
Gå till innehåll

Cecilia

Huvudmoderator
  • Antal inlägg

    95 791
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    805

Allt postat av Cecilia

  1. Med felaktig tid i datorn blir det numera svårt att surfa skulle jag tro eftersom nästan alla sidor använder https i stället för http som protokoll vilket innebär att de är krypterade och då används certifikat som ofta inte fungerar när datorns klocka går fel.
  2. Hur ser det ut i programmet msconfig, fliken Systemstart?
  3. Okej, då är det i alla fall inget lätthittat fel på Windows-filerna. Det kan vara en drivrutin som inte fungerar så bra. Finns det något ansluten till datorn som inte är nödvändigt att det är anslutet, skrivare, extra skärm, USB-minne etc? I så fall ta ut det och se om det går bättre att starta datorn. Om det inte hjälper skulle du kunna se om det går att få fram något i Loggboken. Starta den nu och bekanta dig lite med den. Kolla på Anpassade vyer - Administrativa händelser. Det är normalt att där finns Fel och Varningar så du behöver inte bry dig om allt. Men nästa gång som Windows först inte startar upp riktigt se efter vad klockan är och vänta typ 5 minuter innan du startar Windows igen, detta för att det ska gå att särskilja de två starttillfällena. Kolla i Loggboken och se om där finns något Fel eller Varning som bara finns under den misslyckade starten men inte under den lyckade. Var det inte uppe i tråden att du hade dels ett separat grafikkort och dels ett inbyggt i processorn? Men jag hittar inte igen det så det var kanske en annan tråd? Har du flera anslutningar för bildskärmen?
  4. Jag föreslår att du kollar tråden https://www.sevenforums.com/general-discussion/210080-how-edit-dual-boot-choice-menu.html och då särskilt inlägg 2 och 4 som länkar några guider. Denna guide handlar om programmet EasyBCD, alltså ett grafiskt gränssnitt. https://www.ghacks.net/2009/11/12/how-to-manage-the-windows-7-boot-menu/
  5. Ja, du gör det som står innan rubriken Dism using Wim image och sen SFC.
  6. På svenska heter appen E-post och på engelska Mail och det viktiga är att veta att det är den app för mejl som ingår i Windows 10. Eftersom det bara gäller vissa inkommande mejl så kan det vara den/de avsändarnas mejlprogram som inte helt uppfyller standard och då tolkar E-postappen och webbsidan det på olika sätt. Eller att något typsnitt saknas i datorn. https://support.microsoft.com/en-us/help/3083806/why-does-some-text-display-with-square-boxes-in-some-apps-on-windows-1 Eller gäller det att vissa bokstäver skrivs som html-koden för dem? Det finns exempel på det här: https://www.tenforums.com/general-support/103502-strange-characters.html
  7. Kan du förtydliga problemet, vad gör du och vad händer?
  8. Då tycker jag att det kan vara bra att kolla upp Windows med DISM och SFC som jag skrev förut. Detta för att datorn har startat och Windows har startat när det fryser/hänger sig/går fel.
  9. Fast blinkande streck är lite annat än muspekaren i Windows. För mig låter det mer som problem med Windows än med nätaggregatet fast säker kan man ju inte vara. Eller syns inte pilen längre eftersom du skrev "helt svart": Men om det är problem med Windows är det ju bra att köra Systemfilsgranskning och DISM-reparation: https://www.windowscentral.com/how-use-dism-command-line-utility-repair-windows-10-image Fast det som är under rubriken "Repairing issues with DISM using WIM image" verkar vara överkurs så när du kommer till den hoppa fram till rubriken "How to run SFC to repair installation problems on Windows 10".
  10. Dåligt nätaggregat, liksom dåliga kondensatorer på moderkortet, har varit en rätt vanlig anledning till att datorer inte startar under åren som jag har varit på Eforum men då har det normalt varit datorer där inte ens BIOS kommer igång vid första försöket så vitt jag minns. Då brukar det bli långsamt värre, dvs först är det bara ibland som datorn inte startar vid första försöket sen blir det nästan jämnt och till slut kan man behöva trycka på start-knappen många gånger innan datorn kommer igång. Jag känner inte riktigt igen det i din beskrivning då datorn i sig startar men inte Windows. Mikael63 kan du förtydliga hur det var i ditt fall?
  11. Det beror på hur många anslutningar/SATA-kontakter för diskar/SSD det finns på ditt moderkort. Observera att för de allra flesta så är det bara en större tidsvinst att ha en SSD till operativsystemet, medan mekaniska hårddiskar för lagrade filer påverkar bara lite tidsmässigt.
  12. En sammanfattning av nuvarande läge: Problembeskrivningen är: Den startar tydligen på andra försöket och när det misslyckas ser det ut så här: Datorn har alltså startat men något händer i samband med att Windows startar. Och kondensatorerna på moderkortet verkar se normala ut i alla fall:
  13. Bara nyfiken på varför du behöver Pro eftersom det är så ovanligt bland hemanvändare
  14. Det finns en gammal YouTube-film om temperaturvisning på iPad: https://www.youtube.com/watch?v=z6MUH-GuTIw För några år sen gjorde sonen typ det här, fast utan spegeln: https://pcforalla.idg.se/2.1054/1.601411/sa-bygger-du-en-magisk-spegel-som-visar-klockslag-och-nyheter som då har sidor för senaste nyheterna, väderprognos från SMHI och busstider mm men då skrev han ju ett litet program som hämtade data från webbsidor/API och visade upp det på skärmen.
  15. Att det ska gå bra. Ett par hundralappar låter för billigt och är troligen nycklar som bryter mot licensvillkoren. Måste du ha Pro i stället för Home? För Pro är avsevärt dyrare än Home. https://www.prisjakt.nu/produkt.php?p=3230624 https://www.prisjakt.nu/produkt.php?p=3230650
  16. Menar du att inget ens från BIOS syns? Finns det flera portar för anslutning av bildskärmen? I så fall pröva med de andra utifall att ett separat grafikkort lagt av men det som är inbyggt i processorn fungerar eller om det är så att en viss port har gått sönder. Hur gammal är datorn? Välkommen till forumet också!
  17. Något svårläst det där. Förutom att Gmail inte gillar innehållet i mejlet så skulle det kunna vara att många spamflaggar många mejl från ArcMember/FSdata (kanske bara från en av deras IP-adresser).
  18. Det borde stå i "Jag och min Dell" eller i Servicehandboken: https://www.dell.com/support/home/se/sv/sedhs1/product-support/product/xps-8900-desktop/docs
  19. Men var det Hotmails Postmaster, alltså Microsoft som tyckte det var spam, eller var det Postmaster i mottagande ände? Och Postmaster ansåg alltså att det var svaret som var spam? Exakt formulering kan nog vara till nytta. Var innehållet något som liknar spam till uppbyggnad t ex länkar till ovanliga sidor?
  20. Gällande det så kanske det är bra att veta vilken domän som deras mejl ligger på och om det var den domänens postmaster som skickade meddelandet. Kan en enskild medlem svara med utskick till alla så att svaret går iväg till 90 medlemmarna? För sånt kan betraktas som spamskickande av en del servrar.
  21. Vill man läsa om säkerhetshålet och åtgärden på svenska i stället så har IDG skrivit om det: https://techworld.idg.se/2.2524/1.729159/microsoft-bugg-nsa https://techworld.idg.se/2.2524/1.729234/nsa-bugg-rickrollad-nsa En intressant sak är att det är första gången som NSA har skickat ett säkerhetshål de har hittat vidare till en leverantör i stället för att själva utnyttja det för attacker mot andra länder.
  22. Har du försökt titta om kondensatorerna ser bra eller dåliga ut?
  23. Jag tycker det har varit normalt sen dess. Tack Felix!
  24. Det är normalt. I Kontrollpanelen finns Nätverks- och delningscenter, starta det och gör en skärmbild som du bifogar till forumet så får vi se hur det ser ut där. På det stället tror jag att det även i Windows 7 finns en felsökare som du kan köra.
×
×
  • Skapa nytt...