Just nu i M3-nätverket
Gå till innehåll

pehe

Medlem
  • Antal inlägg

    8
  • Gick med

  • Senaste besök

Om pehe

  • Medlemstitel
    Nykomling
  • Födelsedag 1980-11-18

Profil

  • Ort
    Stockholm
  1. pehe

    Qtek 9100

    Problemet löst.
  2. pehe

    Qtek 9100

    Ansluten med usb, och ja det gör den. Dels så står det "ny enhet hittad..." osv första gången man ansluter den till en ny usb-port å dels så blir den lilla grå activesynciconen grön och börjar snurra.
  3. pehe

    Qtek 9100

    Hejsan. Har ett intressant problem. Bytte nyligen dator på jobbet. När jag då installerar min qtek på den datorn (på samma sätt som på den förra) så börjar activesync-ikonen att snurra, men någon telefon hittas aldrig och någon sync blir det självklart heller inte. På den gamla datorn funkade detta klockrent. Om jag nu tar min telefon till den gamla datorn istället, med samma program installerade på vad gäller säkerhet och sånt, så funkar det fortfarande klockrent att synca. Vad beror detta på och hur fan lagar jag det? Båda datorerna kör samma OS (XP), och samma säkerhetsprogram (mcafee). Hilfe bitte? -Peter
  4. Trist. Finns det nån annan bra lösning att ordna det här på? dvs att jag ska kunna låsa ute icke önskvärda personer under längre stund än vad det tar att skriva "ipconfig /renew"?
  5. Mitt problem: Jag vill kunna plocka ut mac-adressen från folk som ansluter till min sajt. Dels för att kunna få en bättre koll på unika träffar och dels för att kunna spärra åtkomsten bättre för ovälkomna besökare (Min sajt är en community). Någon som har en bra lösning på hur man gör detta med php?
  6. Efter installation av illustrator så stängs den av i uppstarten, vid "loading startup settings" och visar en popupruta där det står "porgramfel: Illustrator har utfört en förbjuden åtgär och kommer att avslutas". Jag har provat att ta bort filen "aiprefs" från profilen, och även att ta bort hela katalogen adobe under profilen. Har självklart provat att rensa registret helt samt att ominstallera ett antal ggr, allt utan resultat. Det intressanta är att illustrator fungerar för en av profilerna, men inte för 2 andra, oavsett vilken profil jag väljer att installera från (självklart är alla lokal admin vid installationen). Vad göra? -Peter
  7. Det är inte en dator utan olika datorer varje gång från lite varstans i världen. Skrev förra inlägget lite slarvigt såg jag =)
  8. Jag får just nu MASSOR med anslutningar mot min brandvägg, de flesta på port 8, men nyss fick min dns-server (ok, inte min, men dotterbolagets) för sig att den skulle kontakta en server i melbourne(!) (på port 53). Vad händer, är det något att oroa sig över? Då jag sitter hemma och har lite problem med fjärradministrering för tillfället så vill jag dessutom veta om jag behöver dra tillbaka till jobbet nu eller åtminstone ringa å snacka med kollegorna?
×
×
  • Skapa nytt...