Just nu i M3-nätverket
Gå till innehåll

ah17

Medlem
  • Antal inlägg

    71
  • Gick med

  • Senaste besök

Om ah17

  • Medlemstitel
    Användare
  • Födelsedag 1963-10-10

Kontaktinformation

  • Hemsida
    http://

Profil

  • Ort
    Näsum
  1. Har två datorer kopplade i ett nätverk via en router. För att ta backup på en del filer lägger jag upp dem på min ftp som jag har hos min bredbandsleverantör. Problemet är att den ena datorn tar väldigt lång tid på sig att "hitta" ftp-server när jag klickar på genvägen som jag lagt upp. Det påminner lite om när en genväg inte är korrekt länkad till sitt objekt. Även när man kommit fram och bläddrar bland mapparna tar det tid. På den andra datorn i nätverket går allt det här så gått som blixtsnabbt. Datorerna har liknande prestanda så det torde vara någon inställning som skiljer dem åt. Upp och nedladdning går annars lika fort upplever jag. Är väldigt tacksam för tips!
  2. Använder förenklad inloggning, dvs jag behöver inte trycka ctr+alt+del för att logga in. Mitt användarnamn är redan "ifyllt" i form av en ikon som jag sedan klickar på och därefter fyller i lösenordet i. Tidigare behövde jag inte ens klicka på mitt namn, markören stod och väntade i lösenordsrutan. Det är så jag vill ha det.
  3. Det är inaktiverat. Provade att ändra men samma resultat.
  4. Hej tills för alldeles nyligen så behövde jag inte klicka på mitt namn för att få upp lösenordsrutan. Behövde bara knappa in lösenordet. Mycket bekvämare. Hur gör jag för att slippa klicka på användarnamnet innan jag matar in lösenordet? (kör Win XP Pro)
  5. Sedan en tid tillbaka så tar min dator flera minuter (2-3) på sig att stänga ner och enligt aktivitetshanteraren jobbarn CPU:n för fullt under tiden. Jag kan inte koppla detta till någon speciell installation eller händelse. Mkt tacksam för tips om åtgärd.
  6. Har en burk med win 98 som jag nyligen installalerade mer RAM-minne i. Följande hände: 1) Stoppade in 128MB extra SDRAM, kopplade in och startade om datorn minnet fungerade bra. 2) Kom på att det kanske vore bättre om det nya 128 minnet satt i platsen bredvid det andra 128-minnet. Skiftade därför plats och glömde sedan att koppla in USB-minnet igen. Pillade även upp FSB:en något snäpp. 3) Stoppade in USB-minnet under drift. Blev då uppmanad att stoppa in WIN98 CD:n, gjorde därför detta. Datorn definierar sedan minnet som något som den kallar för diagnostikenhet. Jag kan nu inte längre komma åt minnet. Lampan är släckt så att säga. Har försökt ta bort maskinvara och installare om drivrutinera ett otal gånger och i enhetshanteraren finns nu "USB-FLASH DRIVE" men ej fullt installaret, detta trots att tillverkarens drivrutiner är installerade via CD-skivan. Vad göra?
  7. Hej! Har två datorer, bägge har AMD, Ahtlon CPU:s 2400. 1) Moderkorten är av samma fabrikat, EPOX dock av olika modell (ett Micro-ATX) och det andra är väl då den mer normala storleken. 2) Båda lådor har två st CD-läsare 3) Maxtor hårddiskar i bägge dock olika storlek, 40 resp 80gig. 4) Båda har separata grafikkort installerade, dock av olika fabrikat men i samma prisklass. (under 1000kr) 5) Olika chassien. Problemet är att under drift så har den ena av dem (den "större") en effektförbrukning på 150Watt medans den andra ligger på 95Watt. Frågan är vad är det som är boven, nättagget eller? Kom gärna med tips. För egendel tror jag inte på grafiken eftersom 50W är rejält med värme för ett passivt kylt dito. CPU:n ja kanske den ena ligger 10grader lägre i temp men å andra sidan kan man ju inte lita på tempgivare, dessutom snurrar den fläkten lite mer. Prestandan enligt olika mätningar är likvärdiga för övrigt.
  8. I så fall har du inte förstått frågan. Om jag väljer mellan en röd och en blå bil hjälper det mig inte ett dugg att du påpekar, alldeles korrekt, att en svart bil är bästa alternativet. Någon annan som förstår frågan som har en åsikt?
  9. Hej och tack för svar, jo jag hade också en känsla av att ett av exakt samma typ som det jag har vore bäst men nu har jag ju inte det utan på bordet bredvid ligger just de tre alternativen. Om jag tolkar dig rätt så är det minst dåliga alternativet att gå för Corsair-minnet på 512MB Jag har tre platser i datorn och VDIMM på 2,5Volt.
  10. Hejsan Jag har just nu ett Twinmos på 512MB (http://www.komplett.se/k/ki.asp?sku=113518&cks=PRL ) och skall trycka in 512MB till alternativen jag har att välja på är följande: 1) 1st Corsair 512 MB http://www.komplett.se/k/ki.asp?sku=117212 2) 2st Noname 256MB http://www.komplett.se/k/ki.asp?sku=112665&cks=PRL 3) 2st Twinmos 256MB http://www.komplett.se/k/ki.asp?sku=113517&cks=PRL Tacksam för svar och motivering
  11. Hej har en alldeles ny mik som jag testat på andra datorer men min dator registrerar den enligt moderkortets mjukvara men msn mfl får inte någon signal. Vad kan det vara för fel? Har själv monterat datorn..
  12. Det är inget fel på den men den måste uppfylla hårdare lagkrav vad gäller avgasreningen.
  13. Hej! Sitter och skriver en teknisk rapport där jag vill åtskilja vektorer från skalärer genom att fetmarkera vektorsymbolerna. Går det att mixa fet med normal stil som jag ösnkar med Eq, jag lyckas inte få till det?
×
×
  • Skapa nytt...