Just nu i M3-nätverket
Gå till innehåll

Arre2

Medlem
  • Antal inlägg

    3
  • Gick med

  • Senaste besök

    Aldrig
  1. T! Jag vet inte vem du är men du sure know your stuff.... Jag vet inte var det var men efter att ha följt din start-up guide (för att se till att jag fått med allt och att det var riktigt från början) så funkar det nu prima. Filmen visas på helskäm och bilden är inte det minsta "taggig". Allt är perfekt och jag är så lycklig och tacksam! Guldstjärna i himlen till dig! Tack för hjälpen! Mvh, //Arre
  2. Helt klart berättigad fråga! Har en relativt nyinköpt (4 mån) dator med ett GeForce4 (Ti4600) kort i. Med "taggig" menar jag att konturerna blir liksom suddiga/taggiga. Bilden rycker inte i övrigt och det ser heller inte "pixligt" ut. Och som sagt, på datorn fungerar det fint, det är BARA när jag kör över bilden till tv:n samt kör upp det på helskärm (att titta på tv när jag inte har helskärm går bra men då blir ju bilden så rackarns liten...) //Arre
  3. Hello, När jag skall titta på mina filmer på datorn men vill köra över bilden på TV:n istället (via kabel) så blir bilden "taggig" när jag kör "helskärm". Till saken hör att när jag kör filmen på helskärm på datorn så är allt finfint, det är först när jag växlar utenhet som problemet uppstår. Har försökt med olika lösningar men hittills utan lycka. Hoppas det finns någon som läser detta som vet hur jag skall göra för att kunna njuta av mina filmer i soffan framför TV:n istället för på datorn... Tack på förhand för hjälpen! //Arre
×
×
  • Skapa nytt...