Just nu i M3-nätverket
Gå till innehåll

zitalena

Medlem
  • Antal inlägg

    9
  • Gick med

  • Senaste besök

  1. Jag har idag köpt en webbkamera (en EMTEC snake). När jag testar den på msn eller gmail chat så har jag både bild och ljud. Men när jag försöker chatta med någon i msn så kan jag se mig och den andre, men de kan varken se eller höra mig. Någon som har en idé om vad det kan vara för inställning jag har missat? Kameran hade inga drivisar, utan den funkade direkt. Lena
  2. Jag har en dator som jag köpte i december för 3 år sedan. Specifikationer: Fujitsu-Siemens SCALEO-T Processor: AMD Athlon 64x2 3800+ 2,5 gb internminne (uppgraderat) En 200 gb SATA II hårddisk En annan intern hårddisk som inte används så ofta (en gång i månaden) Vet ej om det är nått annat man behöver ange här... I vilket fall som helst köpte jag den med Windows XP, men installerade Vista för 1 år sen. Jag har kört Internet Explorer 7, 8 och nu 7 igen. Jag har också testat med Mozilla Firefox. Mitt problem: När jag surfar så börjar hårddisken varva (händer alltid när jag är på t.ex. Aftonbladet eller Expressen, eller på IDG, men ibland kan jag surfa en stund utan att det händer). När hårddisken varvar så är CPU-användningen uppe i 100 %. Antal mb som IE använder ökar hela tiden, brukar stå på 60.000 eller så när varvningen börjar, och detta slutar inte (varvningen och CPU:n) förrän jag stänger IE. Maxsifforna för minnet som jag har sett är 900.000... Min fråga är nu: Vad beror detta på? Är det skadligt för hårddisken eller är det bara mina nerver som får sig ett spel? Det är fruktansvärt irriterande ljud och jag blir väldigt stressad av det. Detta verkar ju inte påverkas av vilket operativsystem jag har eller vilken webbläsare. Jag har också fått varvningen ibland när jag spelar lite spel. Någon som har en idé?? Jag postar detta i hårdvara, för det är ju hårddisken som varvar, men det kanske är ett mjukvaruproblem? Lena
  3. TACK!!! Dubbel ctrl+alt+del funkade!! Nu skriver jag detta från min dator hemma. Öppnade genast programmet och ändrade inställningarna. I tweak står det så här: Clear this box to remove the user from the Welcome screen. Note that removing the user from the Welcome screen does not prevent the user from logging on. To prevent the user from logging on, you must disable or delete the account. Inte kan man tro av ovanstående info att det skulle bli så problematiskt... Tack igen Lena
  4. Aha. Tackar! Det skall jag prova!! Håll tummarna, vill inte återställa eller ominstallera. Bara jag kommer åt Windows så att jag kan kryssa av den rutan i Tweak så skall allt nog ordna sig. Lena
  5. Tack för svaren. Ang. F8: Jag får det inte att funka. Det händer inte något när jag trycker på F8 oavsett när jag gör det. Ang. "klassiska" inloggningen: Jag har aldrig angett eller använt något lösenord på denna datorn. Funkar det då? Lena
  6. Hej Gjorde något dumt i morse. Installerade Microsofts Power Toys Tweak UI. I en av listorna kunde man välja något i stil med "ta bort XX vid inloggning" eller så. Dum som jag är trodde jag att det var mitt namn som skulle bort från splash-screenen. MEN nu när jag försöker starta datorn så får jag upp en Windows-blå skärm där det är en linje i mitten på höjden. På vänster sida står det "Klicka på ditt namn för att logga in". På höger sidan står det ingenting... Jag har ju tagit bort mig själv! Jag hade ingen inloggning tidigare. Jag hittar inget om detta på Microsofts hemsida. Lyckas inte lista ut med vilken tangent som jag skall trycka på för att komma in i felsäkert läge vid uppstart. Inte för att jag vet om det skulle hjälpa, det brukar väl knappas gå förbli inloggningsproblem!? Vad skall jag göra? Kommer ju inte alls in nu! Lena
  7. Tack för svar, men det hjälper ju inte eftersom jag inte ens kan installera programmet innan Panda snor dll-filer och exe-filer. Det har ju inte med den vanliga genomsökningen att göra, utan det är ju en sökning som görs samtidigt som man installerar ett program. Det jag tycker är så fruktansvärt dåligt är att det inte står ett ord om detta i deras hjälpfil eller på supportsidan (varken svenska eller engelska). Ändå är det ett "fenomen" som man inte kan avstyra, så man tycker ju att info borde finnas... Jag kan ju inte vara den enda drabbade. Antingen får jag ge upp och leva utan ftp-server eller också ringa deras betalsupport för 12,50 kr/min vilket jag tycker är alldeles för dyrt.
  8. Jag har fått Panda Platinum Internet Security 2005 med hemanvändarlicens genom jobbet. Tyvärr får jag inte fråga supporten något med den typen av licens. Jag undrar: När jag installerade Panda så sa programmet att det hade neutraliserat ett hackerverktyg på min dator. Det var ftp-serverprogrammet Serv-U. Jag fick ingen möjlighet att INTE neutralisera programmet (exe-filen samt några dll:er togs bort). Jag avinstallerade Serv-U och installerade igen, men mitt under installationsprocessen så kom Panda och snodde filerna igen. Hittar ingenting i hjälpen om hur man kan kringgå detta, och hittar heller inga inställningar för detta. Skall man inte kunna ha en ftp-server när man har Panda installerat? Det borde väl vara mitt val om jag vill riskera intrång eller inte? Någon som har svar?
  9. Jag har liknande problem, men med mp3-filer. De som jag inte kan ta bort är 0 kb stora. Mycket irriterande! Några tips? Ovanstående tips hjälpte inte.
×
×
  • Skapa nytt...