Just nu i M3-nätverket
Gå till innehåll

tomtnäs

Medlem
  • Antal inlägg

    138
  • Gick med

  • Senaste besök

Om tomtnäs

  • Medlemstitel
    Aktiv
  • Födelsedag 1945-09-10

Profil

  • Ort
    gävle
  1. Hur roterar jag videoklipp 90 grader i VLC? /tomtnäs
  2. Hej Thomas! Jag har installerat de drivrutiner du föreslog utom 5: SiS VGA driver Xminator II ver:3.54 eftersom den vägrar. Kan fortfarande inte öppna La Cie Backup för återställning. Den säger bara "välkommen till La Cie" och stänger ner. Har tankat hem "Genie Backup Assistent" men har inte lyckats öppna. Den säger(trots att jag är ansluten): Webbsidan kan inte visas i det här programmet Mest sannolika orsaker: Du är inte ansluten till Internet. Fel har uppstått på webbplatsen. Du kan ha skrivit fel när du angav adressen. Försök med följande: Kontrollera din Internetanslutning. Gå till en annan webbplats så att du är säker på att du är ansluten. Skriv in adressen igen. Återvänd till föregående sida. Mer information Hasse
  3. Manufacturer = (inget namn) Model = K7S41GX 1.0 Chipset = SiS 741GX Rev. 03 MVH Hasse
  4. Datorn är från Tricom, AMD Sempron, Windows XP Home Edition, OEM Software Hasse
  5. Jag har gjort en total backup av min hårdisk till LaCie 500 GB extern disk och installerat om XP. Det går inte att återställa. LaCie öppnar inte den komprimerade backupen. Vad göra? Det verkar som det fattas en massa drivrutiner efter ominstallationen. Hur får man tag i dem igen? Hjälp Hasse
  6. Hur gör man om man har två datorer, två sladdar men bara ett uttag i modemet? Hasse
  7. Efter ominstallation av XP öppnar inte externa hd:n LaCie. Aktivitetshanteraren säger: "Igång" men ikonen för återställning kommer inte upp, bara "Välkommen till". Har tankat hem dssnd.dll som den frågar efter. Vad göra? /tomtnäs
  8. Varför säger mitt Outlook så här varje gång jag ska sända mejl?: Servern du ansluter till använder ett certifikat som inte gick att verifiera. En certifikatkedja bearbetades men avslutades med ett rotcertifikat som inte är betrott av modulen för kontroll av förtroende. Vill du fortsätta att använda den här servern? När jag säger "ja" funkar det. En inställning?? /tomtnäs
  9. Nej, låtarna ska bara ligga efter varandra med lite olika mellanrum. Hasse
  10. Jag ska göra ett gympaprogram från mina låtar på datorn och lägga på en spelare eller cd. Audacity verkar ha funktionen men jag vet inte hur man gör och manualen är för komplicerad för mig. Har någon en "himla" enkel lathund på svenska?! /tomtnäs
  11. Bilden var en wordfil och jag kunde inte konvertera den men den visar ett hackmönster mellan 0 och 100% svchost.exe visar 37 316 kB och upgrader(?) hoppar mellan 4500-18000 kB.
  12. Min CPU-användning hoppar mellan 0 och 100% hela tiden. Verkar inte vara Pandan som gör det och inga andra virusprogram jobbar i bakgrunden. Det segar ner datorn. Läste någonstans att det är en indikation på något som är fel. Men vad...??? Bifogar en dump på eländet. [bild raderad 2008-07-01 19:50:20 av tomtnäs]
  13. Jag kom på det själv: Ta bort och installera om Java, följ instruktionerna på youtube för att ta hem modulen och kolla igenom inställningarna. Häpp
  14. Jag har följ länkarna i tidigare inlägg och gjort allt som står där men har fortfarande inget ljud från YouTube. Alla andra ljudenheter fungerar. Är det ingen som vet vad som har hänt? Har försökt med återställning till en tidpunkt då det funkade - men icke. [inlägget ändrat 2008-02-22 13:15:51 av tomtnäs]
  15. Min Sony DSC-W50 förbrukar batteri fast den inte är igång. Vet någon om det går att göra något åt?
×
×
  • Skapa nytt...