Just nu i M3-nätverket
Gå till innehåll

lyc

Medlem
  • Antal inlägg

    25
  • Gick med

  • Senaste besök

    Aldrig
  1. Hej, Kan man blockera icke önskvärda avsändare i Outlook, och i så fall hur gör man? Jag blir bombarderad med allehanda porr o. dyl. Hasse
  2. Hej! En 'expert' påstår att om man skapar person 'a' i adressboken utan att ange någon e-postadress, så lägger sig 'a' först i listan och stoppar på så sätt spridning av viruset, eftersom viruset inte hittar någon adress och därför inte kan komma vidare till övriga riktiga adresser... Är detta sant? mvh......Hasse
  3. Hej Monshi! Tack för hjälpen, nu funkar det! Jag skall komma ihåg 'pekpinnen' till nästa gång! :-) Hasse
  4. Hej, och tack till er som hjälpte mig häromdagen. Jag har delat upp HD i en aktiv 80%, och en 20%. Efter det skrev jag 'format c: /u', och det var inga problem. Nu har jag lagt in WinME, och allt ser bra ut, bortsett från att dom 20% 'fattas'. Om man tittar i fdisk så står det: Partition C1, status A, PRI DOS, 23454MB, System FAT32, Används 80%. Under Partition2 står det: EXT DOS, 5860MB och att 20% används. Uppenbarligen missade jag något moment, eftersom partition 2 inte syns, men vad? Kan jag rätta till det efteråt, eller är det bara att börja om från början? Jag vill ha 20% till backup. Tack på förhand.....Hasse
  5. Hej, Jag har WinME och 30GB HD. Jag tänkte formatera om och sätta av 5GB till backup. Eller skall man ha flera partitioner? Har 20-22GB ledigt. För och nackdelar? Vilka val gör man i FDISK? Jag vet hur man tar bort flera partitioner och skapar en ny, men har aldrig skapat flera partitioner förut. Tacksam för hjälp, Hasse
  6. Hej! Jag är nybörjare och undrar över ökat radavstånd. Om man skriver <p> så får man ju ett litet avstånd mellan raderna på hemsidan, men hur skriver man om man vill ha avståndet större? Dubbelt eller tredubbelt... mvh...........Hasse
  7. lyc

    Bilder i Forum......

    Hej alla! Jag är med i ett trädgårdsforum och där är det ibland läge att bifoga en bild med inlägget, men hur gör man....? Texter och länkar är ju bara att kopiera och klistra in men det funkar inte med bilder. Nå'n som vet? ........Hasse
  8. Tack till er som svarat! Vi har provat WinAce och det funkar alldeles utmärkt........Hasse
  9. TACK! Nu funkar det.....Hasse
  10. OK, http://members.chello.se/lyc/
  11. Nu hängde jag inte med riktigt......jag laddar alltså upp bilderna i CuteFTP genom att markera filen och välja 'upload'. Måste dom inte finnas på servern när dom syns i NS.....Jag har iaf. laddat upp dom på nytt 'overwrite' men med samma nedslående resultat.........Hasse
  12. Hej! Det går bara att 'besöka' bild 3 som ju redan fungerar. Dom andra blir bara 'sidan kan inte visas'. ......Hasse
  13. Sidan ligger på en webbserver..... ...Hasse
  14. Hej! Jag har lagt till </head> efter </title>, installerat om IE5 på en av två datorer och tagit bort dom 'align' som inte hade nå't värde. Samma resultat, alla bilder syns i NS4 men I IE5 syns bara 'ramen' och bildtexten på bild 1 och 2. ....Hasse
  15. Näe Matti, det gjorde ingen skillnad........ ...Hasse
×
×
  • Skapa nytt...