Just nu i M3-nätverket
Gå till innehåll

Jonaz

Medlem
  • Antal inlägg

    33
  • Gick med

  • Senaste besök

Om Jonaz

  • Medlemstitel
    Användare

Profil

  • Ort
    Stockholm
  1. Jag har precis införskaffat mig en ny 22" skärm till datorn, är mycket nöjd. Nu har jag planer på att införskaffa mig PS3 inom en snar framtid, och hade tänkt mig att dela skärmen till den också. Men, nu har jag problem hur jag ska koppla, jag har kommit så långt att en DVI-sladd från datorn, en HDMI-sladd från PS2 med en HDMI > DVI adapter, båda in i en switch, därifrån in i DVI-porten i skärmen, men, hur jag ska bära mig åt för att få ut ljudet från PS3?? Kan man koppla så man kan få ut ljudet i en RCA kabel därifrån in i ljudingången på datorhögtalarna? Tänker jag fel?
  2. Bilden från tv-kortet har blivit blått, finns det nånstans, eller något program där man kan ändra färginställningarna?
  3. Jonaz

    Programvara!

    Jisses, det känns så avancerat..!
  4. Vad står det i felmeddelandet?
  5. Jonaz

    Programvara!

    Köpte här för någon dag sen ett TV-kort, och fick med programmet "PowerCinema" för att kika på tv. Vart ganska besviken på programmet då den buggar sig lite då och då.. Jag har försökt leta efter något program som kan ersätta, men hittar absolut ingenting. Finns det något tips på program. Windows media center kan man ju inte fixa som "löst program", men skulle vilja ha något liknanade.
  6. Jag har ett problem med grafiken. När jag har t.ex. spelat ett spel, och har stängt ner spelet och ska komma ut till WIndows och skrivbordet igen, så får jag en färgglad ful bild med massa ränder på skärmen och det går inte att göra något, det enda man kan göra är att plugga ut datorn å köra igång igen. Jag kör på Vista, och jag antar att det har med drivisarna att göra, men jag tänkte om det är någon mer som noterat detta och kanske t.o.m kommit fram till nått vettigt förslag vad man kan göra? [inlägget ändrat 2007-02-19 20:11:43 av Jonaz]
  7. När jag försätter datorn i viloläge så är det väl meningen att datorn i princip stänger av sig halvt som halvt, och då även fläktarna i datorn, men där är det ett litet problem, för fläktarna fortsätter att rulla men resten av datorn är nedslocknad.. why? Min chassifläkt är inkopplad i "SYS_FAN". Är det någon BIOS-inställning eller vad? Hjälp!
  8. Jag har prövat och både ha den ibockad, och inte ibockad, ingen skillnad alls. Mina energisparfunktioner är inställda på balanserat. Ska jag ändra något där? Ja, bubbles är rätt fräck!
  9. Är det någon som vet varför inte min skärmsläckare går igång? Är det någon annan som har liknande problem? Det är inget problem med att titta på dom, då man kan sätta igång dom på "exempel", men den vill inte sättas igång automatiskt. Varför? Moderator korrigerat felstavad rubrik. [inlägget ändrat 2007-05-16 11:53:41 av Maratonmannen]
  10. Hehe, nej, det är samma där. Hack hack hack. Jag får lite flashbacks när jag satt på min gamla 166mhz burk å skulle lirade musik.. det är ju genant att det är samma kvalitet nu. Jag får iaf tacka för din hjälp, även om det inte löst problemet, men ett steg närmre lösningen.
  11. Jag läste, mycket text Men jag har testat att ändra till waveOut istället, men ingen direkt skillnad, ljudet rullar ju fint tills jag öppnar något större program, då det bara hackar utav helvete, även musen hackar till, så det har ju uppenbarligen något med processorn att göra (?) Sen kan det ju hacka till även om jag inte gör något drastiskt.. det är nog ännu mer irriterande.. men jag skulle vilja ha ett konkret och ett klockrent svar att såhär och såhär är det! Typ att jag har för kass cpu eller något som verkligen kan ge svar på mina problem. Men hur upplevde du när du öppnade upp program samtidigt som du lyssande på musik? Hackade det till osv?
  12. Nej, ingen skillnad, även om jag ändrar på latencyn. Så fort jag ska starta något program så hackar ljudet flera ggr på raken. SOm om processorn inte hänger med. Men jag har ju för fan en Dual 2 core 2,13 processor! Det SKA inte hacka! Suck!
  13. Har exakt samma problem! Har även prövat med mitt Soundblasterljudkort, för att kolla om det va något problem med ljudkortet men det hände samma sak ändå. Min spec: MSI P965 Neo Intel Dual 2 Core 2,13 Geforce 7950GT 2GB Ram
  14. Hur stänger man av skyddet? Kan datorn bli mer sårbar med tanke på att den antagligen ska skydda mot nånting, kanske mig själv från datorn? hmm. Det jag har hittat är att det ska vara 1 gb minne för att få det optimalt med alla effekter osv.. men jag har ju 2, så jag tycker ändå att det borde rulla bättre än vad det gör..
  15. Jonaz

    Vad har hänt?

    Jag har prövat ntune tidigare, men tyckte att det va mycket enklare med EXPERTtool då man kunde trycka på en "boost" knapp så rattade den in själv vilken frekvens och voltage, vilket jag inte har luskat ut om man kan göra med ntune, där är det bara manuellt inställningar, och jag har ingen aning om hur mycket man kan ratta utan att den blir stekt. Eller har jag kanske bara missat nått?
×
×
  • Skapa nytt...