Just nu i M3-nätverket
Gå till innehåll

Adde90

Medlem
  • Antal inlägg

    69
  • Gick med

  • Senaste besök

Om Adde90

  • Medlemstitel
    Användare
  • Födelsedag 1990-03-27

Kontaktinformation

  • Hemsida
    http://www2.itgymnasiet-k.se/

Profil

  • Ort
    Katrineholm
  1. Det är en Accespunkt och där kommer ännu ett problem, det går ej att komma in på den med dess adress. Man kommer inte fram. Det står att signalen är perfekt. Man kör guiden som följde med på skivan för att hitta accespunkt och göra inställningar, men den säger antingen att det inte finns någon accespunkt (om vanliga nätverkskabel är inkopplad) eller att det är något fel (error) på mitt nätverkskort (om man kör utan sladd). Just nu har den stått och "erhållt nätverksadress" i ca 53min. Jag blir galen. edit: Sen om man ändrar säkerhetsinställningarna och tar bort kryptering eller ändrar kryptering så ändras det automatiskt tillbaka senare igen. [inlägget ändrat 2006-01-07 18:07:49 av Adde90]
  2. Jag har också haft en del problem med trådlöst skit. Har en linksys accespunkt och först när jag kopplade in den fungerade det perfekt men sen när vi valde kryptering vart det problem... Det problemet jag har nu är att Nätverksadress erhålls och inget mera händer. Den är inställd på WPA-PSK på nätverksautensiering sen TKIP på kryptering. Vad ska dom två stå på för att det borde fungera? tackar
  3. Jag har en fläkt bak på lådan och sen så är det en del andra hål bak och på sidorna som kan släppa ut luft. Just nu kör jag med öppet på sidan och CPU på 100% och den ligger på 75°C. Jag har ju torkat bort damm från fläkten men aldrig tagit bort den...
  4. Hej! Jag har en AMD Athlon XP 2000+ och jag tycker den är för varm. Den ligger på strax under 70 grader när man ej gör något och ca 76-77 så fort man låter cpun gå upp på 100% (encoda). JAg undrar då vilken fläkt jag ska ha för att detta ska sjunka. har kollat på datoraffären i stan och hittade då dessa: Arctic Cooling Silencer 64 - http://www.arctic-cooling.com/cpu2.php?idx=31&disc= Thermaltake T2 Silent K7 Kan dom vara något att ha? Mvh, Andreas
  5. Har 3 olika browser, samma sak händer i alla, men kan ju testa i alla fall, tackar.
  6. Hej! Jag har ett problem, så fort jag låter datorn stå på ett tag (några timmar) så slutar webläsarna att fungera kan man säga, man kan helt enkelt inte gå in på sidor. Och de är ej internet det är fel på, för samtidigt sitter man o chattar och lyssnar på webradio, utan problem. Någon som vet var felet ligger? Får formatera om datorn annars. Tack, Adde [inlägget ändrat 2005-06-17 14:39:03 av Adde90]
  7. Hej! Jag har testat att sända webbradio till sådana som har winamp, med formatet .pls men vill testa att sända till en som har media player, .asx. Vad behöver jag för att göra det? Tack på förhand. // Andreas [inlägget ändrat 2004-11-16 21:30:49 av Adde90]
  8. Ok, tack för hjälpen
  9. Adde90

    Ta bort fedora

    Hej! Jag behöver hjälp med att ta bort Fedora Core 1... Eller, det svåra är ej att få bort det, det svåra är att få bort alla spår som blir kvar. Jag har nämligen haft det en gång tidigare och formaterade bara den partionen där det låg, och windows ville alldrig mera fungera, så jag fick formatera om allt... Felet blev när amn skulle starta upp, då kom det ett felmedelande... Jag vill slippa det den här gången. Kan någon förklara vad jag måste göra eller ge mig en länk? För jag har haft en länk till en sida där det står hur man ska göra, men har tyvär tappat bort den. Hoppas på hjälp, Andreas
  10. Tackar tackar, tror jag förstår på ett ungefär, synd bara att det var på engelska
  11. Hej! Jag har hört mycket bra om Linux så för ett tag sen bestämde jag mig för att testa ett lättanvänt Linux, det fick bli Red Hat. Jag tankade ner det från ftp. Jag ville ha kvar XP så jag hade opartionerat utrymme som jag installerade på. Sen när något ej gick som jag ville så var jag lite "hastig" och ville avinstallera det direkt igen (fråga ej hur jag tänkte . Jag gick bara in i Windows o formaterade delen av hårdisken där Red Hat var men det var tydligen ej så bra. När jag sedan startade om så kom det bara upp felmedelanden och så var det bara o installera om XP. Jag funderar på att göra ett nytt försök med Red Hat nu och vill ej att samma sak händer om jag vill ta bort det. Nu kommer jag till själva frågan: Hur tar jag bort Linux Red Hat utan att det sabbar Windows? Tack på förhand. Mvh Andreas
  12. Hej! Jag har nyligen inskaffat en Netgear ADSL Firewall Router DG834 och undrar nu helt enkelt hur man öppnar/forwardar portar. // Andreas
  13. Tackar, testar på 333mhz, får se hur det går
  14. Jag ska ladda ner Linux Red Hat nu men på Red Hat's ftp så står det att det abra finns Engelsk... Finns svenska med i det eller finns det någon svensk ftp som jag ska ladda från? En till fråga: Går Linux Red Hat att köra på en 333mhz, med 64mb minne?
  15. Vad menas med det, hd-släde och det, hur går det till?
×
×
  • Skapa nytt...