Just nu i M3-nätverket
Gå till innehåll

evil_eye

Medlem
  • Antal inlägg

    282
  • Gick med

  • Senaste besök

Om evil_eye

  • Medlemstitel
    Aktiv
  • Födelsedag 1985-12-12

Profil

  • Ort
    Nossebro
  1. Jag bytte för ett litet tag sen hårddisk och minnen i min "tv-dator" för att få lite fart på den. Jag satte i en OCZ SSD Octane SATA II 2.5" 64GB http://www.komplett.se/k/ki.aspx?sku=658142 och två Corsair Value S. PC3200 DDR-DIMM 1GB http://www.komplett.se/k/ki.aspx?sku=311352 (kör just nu bara med en av dem då det inte fungerar med båda). Allt var frid och fröjd tills jag startade datorn idag, den bootar genom post screen och sen kommer det upp följande text: NVidia Raid IDE ROM Bios 4.60 Copyright 2004 Detecting array... Sen starar den om igen, och fortsätter på samma vis. Vart ska jag börja leta?
  2. Non ECC så borde inte vara det... Har även testat att sänka till 2.5v då det står på Corsairs hemsida, får se om det har någon inverkan. Men just nu har jag lagt detta problemet på is då jag har fått större andra problem med min SSD (tror jag). Tackar för hjälpen så länge och ber om att få återkomma
  3. Hej! Har försökt få lite bättre fart på min "tv-dator" genom att slänga i en SSD och byta RAM-minnen. Dock får jag ett lite skumt problem. Datorn låser sig totalt efter några minuter, precis lagom tills Windows bootat klart. Blir precis samma om jag försöker boota en Ubuntu-skiva, det laddar i några minuter sen tvärstopp. Jag har plockat ur SSD-disken så problemet har med minnena att göra. Kan det vara så att jag skadat minnena när jag satte i dem genom att statisk elektricitet då jag inte hade något ESD-armband? Känns konstigt att dator skulle fungera ett tag och sen lägga av då. Eller är det så att ett av minnena är skadade och datorn fungerar tills andra minnet behövs? Moderkortet är ett ABIT NF8 och minnena är två stycken Corsair PC3200 1024MB. Tacksam för snabbt svar... Mvh Daniel
  4. Hej! Vet inte om detta är rätt forum men i alla fall... Har fått problem med en Windows Vista-installation som avbröts och nu när jag ska boota igen från DVD'n (Press any key to boot from CD...) så vill den inte känna att jag trycker på tangentbordet. Det luriga är att jag kan trycka DEL för att komma in i BIOS i det tidigare läget och i BIOS fungerar det utan problem. Har testat både i USB och med adapter i det "vanliga" uttaget. Hoppas någon har något tips om vad som kan vara fel? Mvh Daniel!
  5. Hejsan! Jag har en förhållandevis lång lista bestående av 3 kolumner som jag vill skriva ut, men jag skulle vilja ha flera sidor per ark. Eller så som man använder "tidningskolumner" i Word, där mina tre Excelkolumner upprepas i sidled innan de byter till nästa ark. Går detta att lösa eller måste jag klippa och klistra för att få det snyggt? //daniel ! ps. hoppas någon förstog
  6. Tyvärr, så stod den redan på "enable". Nu kommer felet efter veryfing dmi pool data. Mvh: Daniel
  7. Hejsan. Sitter hos polaren och vi har precis skruva ihops hans nya dator och ska installera windows, men där stöter vi på problem. Vi kommer till Boot from Cd: Sen så står det bara BOOT DISK FAILURE, INSERT SYSTEM DISK AND PRESS ENTER Vi har testat att ändra boot-sekvensen utan lycka, vi har testat med en usb-cd. Skivan är en äkta Vista 64 bit Ultimate, så den ska inte vara problemet. Någon som har någon idé innan jag sliter mina sista hårstrån. Hårdvaran som vi satt i är följande: ABIT IP35 PRO, P35, Socket-775, ATX... Intel Core 2 Quad Q6600 2.4 GHz Socket LGA775... Seagate Barracuda 7200.11 500GB... Corsair TWIN2X 5400 DDR2, 2048MB XFX GeForce 8800GTX 600M 768MB XT... Cd'n är en gammal han hade sen innan men borde inte spela nån roll tycker jag. Hoppas på hjälp och snabbt svar Mvh Daniel
  8. Tjena! Sitter på jobbet och försöker styra upp likadana signaturer till allas e-mailadresser i MS Outlook 2003. Det går bra på alla utom en dator där det ser bra ut hela vägen tills jag infogar signaturen i ett mail. Då försvinner logotypen och jag får dubbelt radavstånd av någon anledning. Jag gör signaturen i MS Word (öppnar avancerad redigering i Outlook). Titta på bilden för att se hur det ska vara och hur det blir. Hoppas någon vänlig själ kan hjälpa mig med detta. Känns så dumt att slå sönder företagets datorer Tack på förhand! //daniel ! [bild bifogad 2007-01-26 14:47:35 av evil_eye]
  9. Har provat ZipGenius nu och det verkar smidigt Det går inte att öppna rar-filer genom att dubbelklicka på dem men högerklick/extract here fungerar tackar //daniel !
  10. Hej! Winrar funkar tyvärr inte i mitt Vista. Någon som har lösning på problemet? Eller annat program? //daniel !
  11. Hej! För ett tag sen (läs några år) så fanns det en artikel på webskolan om hur man gjorde ett enkelt publiceringssystem (enkel text, typ nyheter på hemsida) med hjälp av XML. Nu letar jag efter den igen men kan inte hitta den. Någon som vet var den finns eller någon liknande artikel? //daniel !
  12. Tackar Blir pinne till dig för de snabba svaret //daniel !
  13. Hej! Skulle vilja skydda mina e-postadresser på företagets hemsida eftersom vi får en väldig massa spam. Ska också röja i spamfiltret och så men vill göra detta som ett led också. Vet att det finns ett enkelt javascript som döljer mailadressen för avsökningar. Har kollat igenom alla inlägg i detta forumet men hittar inget. Någon som har scriptet i huvudet eller vet var jag kan hitta det? Med vänliga hälsningar daniel !
  14. Hejsan! Skulle vilja hitta någon bra bok eller några bra hemsidor om ämnet butiksförsäljning och exponering i butik, faktiskt en fysisk sådan Antar att det finns en del duktiga designers som kan något om sånhär och kan dela med sig av sina smultronställen på nätet //daniel !
  15. Problemet är löst Tills vidare i alla fall. Köpte en kabinett och ska rensa upp ide-diskarna genom den nu. Kan ju på så sätt starta datorn och sen koppla i dem Tack för all hjälp //daniel ! PS Därför jag inte gjorde det [inlägget ändrat 2006-06-14 22:20:56 av evil_eye]
×
×
  • Skapa nytt...