Just nu i M3-nätverket
Gå till innehåll

Lina1976

Medlem
  • Antal inlägg

    120
  • Gick med

  • Senaste besök

    Aldrig

Foruminlägg postade av Lina1976


  1. Hej ,

     

    Jag installerade om datorn.

    Nu kan jag inte logga in med användarenamn och lösenord till servern men jag kan browsa till resurserna på servern om jag loggar in lokalt på datorn och använder mitt användarenamn och lösenord. Kan inte ens logga in som administrator på arbetsstationen. Får samma felmeddelande....att domänen inte är tillgänglig eller att användare konto inte finns, fast jag är 100 % säker på att kontot finns på servern . Andra kan komma åt resuserna på servern??? Det funkade igår, men inte idag???

     

    Tacksam för hjälp!

     

     

     


  2. Windows 2000 Server har vi. Om lag lyckas pinga server eller som du säger "browsa" till den prova båda imorgon bitti )....vad gör jag sedan? Det är konstigt att jag vid inloggningen till arbetsstationen kan logga in med mitt användarnamn och lösenord samt administratorns användarnamn och lösenord ,men inte komma åt program mm på servern???!!!!Jag är evigt tacksam för all hjälp.

     

     


  3. Hej,

     

    Jag är inte på jobb just nu så jag kan tyvärr inte prova pinga, men vi loggar in på domän och det går bra , men då man ska ansluta till en utdelad resurs på servern för att komma åt ett program säger den något i stil med....kan inte ansluta till servern....bla bla bla....Ett nyare system krävs?????!!!Jag återkommer imorgon då jag provat att pinga!!!!

     


  4. Hej, Jag har problem med att komma in på servern via min arbetsstation. Jag kan logga in med mitt användareid och lösenord som jag blivit tilldelad för att logga in, men problemet är att jag kommer inte åt programmen på servern? Kablen är det inget fel på eftersom jag kommer ut på Internet. Alla andra arbetsstationer kommer åt server utom denna. Går man in på servern och kollar på egenskaper på denna datorn, så visar denna att inget Servicepack 1 är installerat, men på de andra finns det. Jag körde en Windows Update inkl servicepack 1 och sedan dess har det strulat????!!!!!!Arbetsstationen som inte fungerar har windows xp som operativsystem????

     

    /Lina1976

     

×
×
  • Skapa nytt...