Just nu i M3-nätverket
Gå till innehåll

Dahl

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

  1. Jag fick till det med mitt Mobila bredband från Telenor. Jag laddade ned en drivrutin för GlobeTrotter Connect 3G version 3.3.1.3 (http://download.cnet.com/GTConnect-3G-Driver-3-313-zip/3000-18493_4-185399.html) (Kanske hade ni ett annat modem än jag... men jag tyckte ändå svaret passade i tråden)
  2. Nej, tyvärr spelar det ingen roll i hur många partioner man gör på disken. Det är styr-kortet för hårddiskar som bestämmer hur stora diskar man kan ha. Det finns en gräns på 136GB, på nya datorer fungerar det i regel utan att göra något. På vissa moderkort kan det räcka med en BIOS-uppgradering för att få det att fungera. I värsta fall får man köpa ett nytt controllerkort som har stöd för större hårddiskar än 136GB.
  3. Ja jag har kontrollerat alla andra konfigurationer och installningar. Routern (DLINK 614+) har jag bara for att testa en IP-adress på "min insida". Konfigurerad med DHCP. Jag vet att dns'en bara gor ett namnuppslag och att man da borde komma in pa en hemsida genom att skriva in IP-adressen. Men det gar inte heller. Kommer exempelvis inte in pa routerns web-baserade konfig-sida pa en intern ip-adress (192.168.27.1) Det ar inget fel pa uppkopplingen i sig. Det fungerar med en annan dator inkopplad pa routern. Har exakt samma problem pa en annan PC med Win XP - sp1 dar jag har datorn konfigurerad med fast IP i sunet. Kan pinga allt pa utsidan men inte ta upp sidor i browsern. Har testat byta natverkskort. Antivirusprogrammen med senaste virus-fil varnar inte for nagon trojan eller virus. med hopp om hjalp... /DAHL
  4. Har problem med att jag inte kan komma åt några resurser i mitt nätverk / internet. Har testat både med Telia ADSL och LAN med fast IP. Kör win XP - sp1. Senaste windowsupdates installerade. Jag kan "pinga" ipadresser men ej besöka adressen i en browser. Exempelvis telias dns'er och inloggningssida 10.0.0.6 Kan ej heller komma åt konfig-sidan för min router internt. Routern svarar på ping-kommando, men det går ej slå upp sidan. Från annan dator (med LINUX) fungerar allt utmärkt på samma config och uppkoppling mot samma router. Datorn beter sig precis som om den vore smittad med trojanen QHOSTS - men den var det inte. SNÃLLA HJÃLP MIG! /Dahl [inlägget ändrat 2003-12-16 13:16:24 av Dahl]
  5. Jag kör Windows XP Pro SP1, moderkort som klarar 200GB samt ett Promise IDE-kort. Oavsett var jag placerar diskarna rent fysiskt, på IDE-kortet eller på moderkortet, kan jag formatera dem med 200GB. Jag kunde även lägga in data på diskarna. Men rätt var det var så tappade operativet diskarna. De finns med i utforskaren med när jag skall öppna disken säger operativet: "Disken är inte formaterad, vill du formatera nu". Det vill jag naturligtvis inte göra eftersom jag har data på dem (vilket jag ser i en annan maskin med Win2000 Pro) XP känner att det är 200GB som skall formateras. Har någon någon erfarenhet av detta syndrom så svara gärna! /DAHL
  6. Dahl

    Stor hårddisk

    Hej! Jag har haft problem med stora hårddiskar i Windows XP Pro. Jag har 2x200GB och 1x180GB i min maskin. Jag har testat i tre olika datorer med Windows XP Pro, både med och utan SP1. I dessa ser jag enheterna men de rapporteras som oformaterade. Jag vet att jag har data på dem, men ändock föreslår windows att formatera disken när jag försöker komma åt den. Har provat i Win2000 och där fungerar diskarna snyggt och prydligt. Jag har datorer med BIOS som har stöd för stora diskar. Hoppas någon kan dela erfarenhet och tips! /DAHL
×
×
  • Skapa nytt...