Just nu i M3-nätverket
Gå till innehåll

perb

Medlem
  • Antal inlägg

    285
  • Gick med

  • Senaste besök

  1. perb

    Windows 10 Epost

    Hej Har förgäves försökt utföra denna manöver, se nedan. Förmodligen är det något jag missar. Tacksam för all hjälp. Per Lägga till en kontakt från ett e-postmeddelande Om du använder appen E-post kan du spara en kontakt från ett e-postmeddelande till appen Kontakter. Välj Start och sedan E-post . Välj ett meddelande. Markera namnet på avsändaren eller någon av mottagarna. Välj Spara . Om du har angett fler än ett e-postkonto i E-post får du en fråga om vilket konto som ska ta emot den nya kontakten. Välj vilket konto du vill använda. Lägg till ytterligare information och välj sedan Spara.
  2. OK, nu har jag lagt lite tid på detta, tid som jag inte har. Är det någon som kan förklara varför trassel bara uppstår när man har annat att göra???? Hur som. Provat verktyget för reparation av dvd. Ingen skillnad. Provat total commander. Hittar inte ens enheten utan en hel del övertalning. Vågar inte ge mig på systemåter just nu. pga tidsbristen som nämnts. Får återkomma till detta lilla problem efter helgen. Tack för alla tips så länge. Kommer ni på något mer så tas även det emot, tacksamt. Per
  3. Vet ej. Och har inga planer på att prova heller. Eftersom det har fungerat klockrent tidigare så är det ju något som hängt sig. Jag kan gå så långt som till att starta om systemet, men undviker i möjligaste mån att börja installera alternativa program om det går. (Kan göra det också om jag ha tid vilket jag inte har just nu.) Men tack för tipset. Jag lägger det på kolla hyllan.
  4. Ja..... Det och att släcka ner utforskaren och starta om den. Det enda som tycks hjälpa är som sagt att logga om. Pust, irriterande.
  5. Nytt fenomen. När jag byter till en ny skiva, cd/dvd, så visas ändå innehållet på den föregående skivan. För att få upp det nya innehållet måste jag logga ut och logga in, för att sedan köra den nya skivan. Datorn är HP Pav m W8.1 64bitar. Undrar om det är något som är vanligt eller om det är min burk som fått hicka. Per
  6. Tack för det, Cecilia. Tyvärr verkar det inte hjälpa. Mer än att jag fick igång funktionen mot CD. Men om jag förstår citatet rätt: AutoPlay will no longer support the AutoRun functionality for non-optical removable media. In other words, AutoPlay will still work for CD/DVDs but it will no longer work for USB drives. Så kanske det är så det fungerar numera. Mao bör det alltså vara så att någon av de automatiska uppdateringarna som körts på min dator har tagit bort funktionen för skrivbara media. Eller?? Tråkigt i så fall. Jag hör till dem, minoritet då, som har haft nytta av funktionen.
  7. Hej Cecilia Helt rätt och helt fel från mig. Autoplay/Spela upp automatiskt är det jag vill ha tag i. Dvs den funktionen som när jag ansluter ett externt media skall fråga vad jag vill göra. Försökte spara tangenter och skriva den engelska beteckningen och då blev det naturligtvis knas. Problemet kvarstår ändå. Funktionen Spela upp automatiskt har lagt av och inget jag gör verkar kunna få den att vakna igen. Så jag tar gärna fler tips om vad jag kan göra. Per
  8. Hej Har nu för andra gången råkat ut för detta fenomen. Har, även det för andra gången, varit runt och bara fått lösningar som inte fungerar. Så, som vanligt, sista hoppet, ni här. Alltså, utan någon spårbar anledning så slutar autorun att fungera. Det har skett en gång på en W7-32 dator och nu på min W8.1-64. Den enda enheten som får autorun att vakna är mitt insticksmodem. För vilket jag inte har någon nytta av funktionen. Reagerar inte på minneskort, cd/dvd eller USB pinnar i övrigt. Har varit inne i ktrlpanel och plockat fram o tillbaka med de inställningarna o startat om osv, inget verkar hjälpa. Laddade ner ett program som skulle fixa det, NYS. Fixade inte ett dyftobert. Det värsta är att jag arbetar väldigt mycket vid datorn och laddar in saker o provkör programvaror osv och loggar inte vad som går in o ut hela tiden så, som sagt, inga spårbara konstigheter. Några tankar. Ja, förutom det uppenbara att det går att leva utan denna ibland osäkra funktion, men si jag gör utbildningsmaterial och då behöver jag dumpa hur dialoger och annat ser ut. Alltså, i mitt fall väldigt frustrerande när dialoger vägrar sticka fram hakan o bli fotograferade. Så en snabb o bra fix vore finemang. Per
  9. Ja, tack. Inte bara ett svar som fungerade utan dessutom ett gott skratt på morgonen. Jag misshandlade och si på hm hm, det fungerade. Tack. Som vanligt är detta forum guld värt när det kärvar, som det gör för oss alla ibland. Per
  10. Nej, det är inte Excelspecifikt. Oavsett var jag är, i vilket program så skickar F4 mig till projektorvalet. Det är en bärbar och F4 är funktionstangent till just projektorval på dessa modeller. Frågan är egentligen hur jag skall styra över det till Excel när jag inte vill välja projektor. Ett bekymmer ytterligare är att jag använder projektor ofta så jag vill ju inte stänga av funktionen så att det blir besvärligt att få igång projektorn när den behövs. Pust. Krångligt. Hoppas någon har en bra ide. Annars får jag leva med att skriva referenslås manuellt. (Vilket inte är någon stor grej, men man undrar ju alltid när något man alltid använt plötsligt lägger av.) Per
  11. Jobbar i Excel 2010 installerat på en dator med W8.1 installerat, när jag trycker F4 för att växla referenser dyker projektoranslutningen upp till höger?? Har provat alla styrtangenter, CTRL osv, som finns men antingen händer inget eller så poppar projektorn fram. Tips?? Per
  12. Jo, så kan man naturligtvis se det... Nu är ju jag, med förflutet på landet och två lador fulla med bra att ha prylar, av den bestämda åsikten att man ALDRIG får för mycket utrymme.... Men det hör egentligen inte hit, jag kan hålla med dig, mitt problem är snarast om jag behöver använda en recovery, hur kan jag var säker på att jag använder den rätta?? Därav min önskan att radera de partitioner som inte hör till sas. Per
  13. Hej Efter att ha uppgraderat till Win 8.1 verkar det ha blivit lite inflation i partitioner i min dator. I Utforskaren syns bara Windows C och Recovery D, vilket verkar ok. Men när jag tittar med Partition Wizard eller Diskhanteraren så har jag en drös extra partitioner. Jag har två st återställningspartitioner och två st OEM partitioner. Fullt medveten om att två av dessa fyra hör till grund 8 är nu min stilla undran vilka är det?? Dvs vilka kan jag utan saknad ta bort o överföra utrymmet till de andra? Några bra tips?? Bifogar bild fr PW. God fortsättning på er också. Per
  14. Löst. Fick svaret från ett annat forum. Men som vanligt, tack för hjälpen. Felet berodde på ett fel i registret och lösningen var den som finns under länken nedan. Om fler råkar ut. Vet tyv´ärr inte orsaken. Surt, men det kan jag leva med. (Kan ev vara en skada från en tidigare infektion som Cecilia var inne på, men vet ej.) Länk: http://www.bleepingcomputer.com/forums/t/309118/standard-user-cant-login/
  15. Kör w7 32 på en HP. Arbetar normalt i adminläge av praktiska skäl. Ibland behöver jag växla till ett standardkonto, av praktiska skäl:-? Upptäcker att det inte går längre. Dvs hur jag än gör kan jag bara logga in på admin konton i datorn. När jag klickar på standardkonto snurrar maskinen till och konstaterar direkt att "du loggas ut". Varpå jag är tillbaka vid inloggningsskärmen. (Har startat om allt. Har skapat nya konton. Har slitit mitt hår, igen. Enda nyinstallationen senaste tiden är Easus backup, samt en citrixklient, för jobbet.) Hmm. Lite mysko. Behöver tips, tack. Per
×
×
  • Skapa nytt...