Just nu i M3-nätverket
Gå till innehåll

Flygarn

Medlem
  • Antal inlägg

    69
  • Gick med

  • Senaste besök

    Aldrig
  1. Ok så jag behöver en egen d-link router för mitt eget trådlösa nät, samt en range extender för att förstärka signalen från grannen (han har internet anslutningen) och det borde fungera oavsett vad han har för router? Måste inte routern jag skaffar själv ha funktionalitet för att ansluta till en annan router och dela ut den signalen till klienterna eller är det något som alla trådlösa routrar klarar?
  2. Ja på båda. Vad jag behöver är en router som kan plocka upp signalen från grannens router och sedan låta oss i vårt hus ansluta till den, så vi får två hus med lokala nätverk sammanknutna med två routrar. Vi vill kunna dela filer, internet och skrivare med varandra.
  3. Husen ligger i stort sett vägg i vägg knappt 20m, och den sida av vårt hus som vätter mot grannen har en halvdan signal. Vad vi vill göra är koppla upp oss mot varandra på något sätt. Han har en http://www.2wire.com/home/hp_index.html home portal router, ganska basic router verkar det som. Är det bättre att skaffa en router som kan koppla upp sig mot hans router och brygga anslutningen eller är det bättre att koppla bort hans router och skaffa en schysst d-link samt sätta en extern antenn på sidan av vårt hus? Inne i vårt hus så är det ganska svag signal som sagt och i de rum som har en ytterligare en vägg mellan så är signalen noll, vilket vi vill råda bot på. Kan ju vara så illa att det krävs en intern antenn med... (Ja, grannen är med på noterna att göra detta, jag försöker inte bryta mig in)
  4. 1-800 osv är motsvarigheten till våra 020 i usa. Att bara slå numret rakt av fungerar inte. Provade att slänga på en etta längst fram (1 är usas landskod) men det gick inte heller. Någon som har koll?
  5. Följande kod fungerar inte, men om jag tar bort länken i koden så går det utmärkt. Vad jag kan se efter att ha provat mig fram är att det blir fel när & tecknet finns med. Är detta tecken förbjudet i wml? Kan det ha att göra med vilken iso man använder i dokument-huvudet? ----------------------------------------------------- <?xml version="1.0" encoding="iso-8859-1"?> <!DOCTYPE wml PUBLIC "-//WAPFORUM//DTD WML 1.3//EN" "http://www.wapforum.org/DTD/wml13.dtd" > <wml> <card title="News"> <p><b>Headline</b></p> <p><i>Date</i></p> <p>Text</p> <p><a href="test.php?pageNum_newsRS=1&totalRows_newsRS=3">Next</a></p> </card> </wml>
  6. mycket bra, lägger in den under "resources"
  7. Innehåller det allra mesta en T610 ägare kan tänkas behöva, samt en genomgång av telefonen för den som funderar på att köpa en. http://www.t610.uni.cc/
  8. Nej, det anger bara hela DIV taggens avstånd till webbläsarens övre vänstra hörn, det hjälpte inte.
  9. Följande är deklarerat i huvudet på sidan: div#topmenu { position: relative; text-align: center; vertical-align: middle; top: 0px; left: 0px; width: 100%; height: 100px; font: 14px Verdana, sans-serif; color: #FFFFFF; background: #003333; } Sen använder jag följande i själva <body> <div id="topmenu"> Test text </div> Men texten vill ändå börja högst upp i min DIV. Vertical-align verkar inte vara det jag söker i det här fallet, allt jag vill är att texten ska vara centrerad både i höjd och sidled.
  10. Jag köpte en vanlig retail Jaguar som jag kör på en G4/400 Powermac och där kan jag boota från cdn. Jag har även en cd med Drive 10 som jag kan boota från på denna maskin. Problemet är att powerbooken vägrar starta från något annat än just den OS skiva som levererades med den, vilket är konstigt med tanke på att det står på jaguar kartongen att pb g4 är stödd. Inte heller Drive 10 skivan kan jag boota från, i båda fallen kommer det upp en skylt där det står "You need to restart your computer. Press and hold the powerbutton" Väldigt konstigt och irriterande, jag vill boota from Drive 10 för att defragmentera systemskivan. Lösning? [inlägget ändrat 2003-05-18 17:03:55 av Flygarn]
  11. man tackar, fungerade fint. ännu en fråga, är tillvägagångsättet samma får att ändra värdet på en binär nyckel? UserPreferencesMask REG_BINARY 90 32 03 80 hur gör man i så fall med mellanslagen? Funkar [HKEY_CURRENT_USER\Control Panel\Desktop] "UserPreferencesMask"=90%32%03%80 eller?
  12. Håller på att automatisera installationen av xp pro och tänkte köra en regfil i samband med detta som ställer in sånt jag inte orkar göra manuellt, t ex slå av ljudscheman, skärmsläckare med mera. Vissa värden som har ett namn, t ex [HKEY_CURRENT_USER\Control Panel\Desktop] "MenuShowDelay"="150" funkar rakt av, men det här som kontrollerar ljud i windows har inget namn, nyckeln heter bara (Standard). Jag provade följande: [HKEY_CURRENT_USER\AppEvents\Schemes] "(Standard)"=".None" men det går inte, då lägger den till nyckeln så att jag får två nycklar under Schemes, en "på" och en "av" nyckel. Någon som har koll på detta? Känns som att jag skulle behöva en guide för register syntax rent generellt om det finns på nätet.
  13. hm, har du provat vuescan då? Om inte det funkar kan du ju kontakta programmerarna och be om stöd för din scanner, de uppdaterar det kontinuerligt. http://www.hamrick.com/vsm.html
  14. Har en T39a och har synkat den med 10.2.4 utan problem fram till nu. När jag synkar så diffar det 1 timme på start och sluttid mellan telefonens kalender och isync. Jag misstänker att det är övergången till sommartid som spökar så har kollat upp inställningarna på mobilen och den är satt på rätt tidszon, 2 timmars sommartid och sedan är klockan korrekt ställd, men den envisas ändå med att göra en timme fel. Har även tagit bort och lagt till nallen igen i isync men det fungerar icke. Vad göra nu?
×
×
  • Skapa nytt...