Just nu i M3-nätverket
Gå till innehåll

sini

Medlem
  • Antal inlägg

    18
  • Gick med

  • Senaste besök

Om sini

  • Medlemstitel
    Användare
  • Födelsedag 1979-09-24

Profil

  • Ort
    Wien
  1. UPnP är påslaget by default, så att säga. Kanske att testa att slå av den i så fall....det ska jag pröva. Alltså, de har Telia abbonemang. Till det kör de ADSL internetuppkoppling. Telia kan man självklart använda, men det blir dyrt. Då finns alternativet att använda IP telefoni, vilket oxå är fallet. Alltså, vad de vill är att sluta använda telia telefonin. Men en sak som jag kom att tänka på var, när de använder den vanliga telefonen som går via telia, hör jag de oerhört svagt. Linan från telestationen till hemmet är ca 7 km (enligt telia). Kan det vara så att signalerna helt enkelt är för svaga från telias basstaion? Nu syftar inte jag endas på internetuppkopplingen, utan även vad gäller telefonin. Det är lite komplicerat, jag gissar på att många inte ens förstår vad jag är ute efter när de läser detta. Om så är fallet, säg till så försöker jag omformulera det hela. Tack på förhand //sini
  2. Tyvärr, det kan man inte säga. Så mycket som att inaktivera allt annat, dvs datorn som är kopplad till samma routern...det har jag gjort. Alltså vad som finns aktivt är fölkande: 1. ADSL modem/router 2. IP Telefonidosa + en vanlig telefon på andra änden finns inget annat än en vanlig telefon som är kopplad till telias nät alternativt en vanlig mobil telefon som ringer till ip dosan. Alltså, uppströmshastigheten är att utesluta....eftersom jag (fast telefoni) hör utmärkt, men de (ip telefoni) hör inte mig förutom att det hackar. alltså, uppströms har de tillräckligt med bandbredd. problemet skulle i så fall vara den att det är nerströms som det finns problem med...vilket låter lite otroligt. de flesta internetanslutingar har ganska mycket (i mitt fall 4 mbps).
  3. sini

    IP Telefoni hackar

    Hej! Först, en kort beskrivning av systemet där hemma. Morsan och farsan har skaffat sig ip-telefoni dosa och körde den i samband med internet via kabel (0,8 mbps upp och 8 mbps nerladdning). Nu har de flyttat och tvingas ha internet via ADSL (0,8 mbps upp och ca 4 mbps ner). Detta borde gott och väl räcka för ip telefoni tycker man. Om det nu uppstår problem, är det väl i så fall att man inte har tillräckligt med bandbredd uppströms. Men problemet här är det motsatta. Om de ringer mig, hör jag dem underbart, men när jag pratar hör de ingenting. Alltså, någonting blockerar det hela, eftersom det enda de hör är att det hackar. För mig låter det som ett problem med bandbredden nerströms....vilket låter lite osannolikt. Jag körde även det där tptest programmet som finns att tanka ner via konsumentverkets hemsida. Det visar följande hastigheter: 3,8 mbps ner- och 0,7 mbps uppströms. På ADSL modemet/routern (en netgear dg834) har jag ställt in att just den aktuella ip adressen som ip telefonidosan har, har alla portar öppna. Har även testat att köra det i DMZ, men ingenting verkar hjälpa. Är det någon som har hört om liknande problem, eller om det är någon som har lite tips att ge, så att man kan börja felsöka på rätt ände....då vore jag jättetacksam för dessa tips. Tack på förhand //sini
  4. Ja, det kan vara möjligt att andra störkällor i närheten får routern att balla ur. Men jag tycker ändå att det inte ska vara några problem. De som tillverkar sådana grejer vet att de fångar upp störningar och dessa bör de till ett viss mån stå emot. För att jämföra med produkter som vi gör på företaget jag jobbar på. Där tillverkas "time critical equipment" som kan kosta många människors liv om de inte fungerar som de ska...om de fångar upp störningar från en mobiltelefon eller dylikt. Hur som helst, D-Link är inte bra. Den slutsaten har jag dragit för länge sedan och jag ångrar att jag tidigare litat på företaget. Tack för era inlägg förresten. //sini
  5. Ja, det finns ju LOG inne i själva routern! Om man kollar där så kan man se när routern startats igång. I flera fall, där jag vet att jag varit borta och kommer hem och tittar in i loggen, ser man att allt som loggats raderats och det står System Started och så klockslag samt datum. För mig betyder det att systemets startats...och om ingen är hemma för att göra en reset finns det inga andra förklaringar än att det startas om själv. Dessutom kraschar den efter ett tag om jag ansluter via WLAN. När den kraschar finns inget mönster egentligen, den kan funka allt från några minuter till några timmar eller (om man verkligen har tur) även ett par dagar innan kraschen kommer. Säg även att den är stabil ett tag via WLAN...och man kommer med ytterliggare en WLAN dator...oj oj oj, då händer det grejer. Då funkar inget...inte ens via vanlig LAN anslutning. Som sagt, enheten är helt ny, 2 veckor sedan jag fick den...och det kan inte vara så att det är fel på hårdvaran 2 gånger i rad. För att strö lite salt på såren, så finns det gott om forum på nätet där folk klagar över hur DI-624/DI-624+ beter sig. Annars så har jag förut, då jag bodde kvar hemma i Sverige, använt mig utav DI-604 (LAN router) och aldrig haft problem. Kanske är det endast 624-modellerna som har lite skum mjukvara...vad vet jag egentligen. Jag vet bara att jag är djupt besviken och funderar på att slå till för en Netgear WGT624 eller WGT624SC. Ja, det var väl roligt att skriva av sig sin frustration lite...men som sagt, det är mina åsikter. Är bara glad om det finns fler som känner igen sig där... //sini
  6. Hej alla glada! För ett tag sedan skrev jag lite frågor ang min DI-624+ som krånglade lite. Efter lite om o om igen, blev routern "hemskickad" och jag fick en ny. Men den nya beter sig på exakt samma sätt. Min slutsats är att det omöjligt kan vara någon av mina datorer, eftersom de båda fungera utmärkt. Vad som sker är att routern startas om utan att någon mänsklig faktor behöver göra nåt. Så eftersom jag dragit slutsatsen att DI-routrarna är = skit, har jag beslutat att köpa en annan och sälja den här skiten jag har hemma (om det visar sig vara nån som vill köpa den). Frågan jag har är: finns det rekommendationer på vad man kan köpa sig? Prislapp bör inte överstiga ca 1000 SEK. Självklart har jag hittat några intressanta erbjudande på en hel del ställen, men frågan är vad som är bra o vad som inte är bra återstår att se....ifall jag får några tips från eventuella experter där ute. Tack på förhand //sini
  7. Nope, den blir inte så farm överhuvud taget. SPeciellt inte nu när vi har ca 18 grader i Wien. Konstigt vore...för den fungerade problemfritt då vi hade en temperatur på 37 grader i skuggan för nån vecka sedan...för att inte glömma luftfuktigheten på ca 90%. Fildelningsprogram kör jag tyvärr inte. Har gått över till nätradio...finns bra musik där faktiskt och valet är stort. Bion är rätt så billiga i Wien, lönar sig inte att tanka ner filmer! De enda kopplingar är ju att möjligtvis alla tre datorer surfar samtidigt, ICQ...ja...vad mer. Men inga konstigheter iaf, och en router borde klara av den mängden av data som överförs via ICQ-chat samt vanligt surfande. //sini
  8. Svar: Ja...nollställde routern till fabriksinställningen, men jag är osäker på om det återställt firmwaren också. Men jag har uppdaterat till senaste firmware direkt efter återställningen. Nu, för tillfället har routern fungerat problemfritt i 7 timmar. När nästa krasch kommer är svårt att säga. Har inte märkt något mönster. Iaf, kommer att testa återställa igen när den kraschar och pröva köra med original firmware (om den nu återställs vid en fabriksåterställning). Tack //sini
  9. Svar: nej. När internetföbindelsen dör så går det ej att komma åt routerns inställnigssida. För att vara mer exakt, det är inte internetförbindelsen som dör utan förbindelsen med router och övriga datorer (två LAN och en WLAN). Detta sker även om jag kopplar bort modemet helt och hållet, så jag gissar på att det är uteslutet att det har med internetförbindelsen att göra, utan endast router-datorer. Att starta om modemet...har inte märkt nån skillnad. Jag stängde av / kopplade bort kabelmodemet och testade med routern enbart...samma beteelse som resultat. Prövade med IE, funkar mycket bättre. Tack! //sini
  10. Ja, tyvärr, använder FF. Har inte tänkt på det där med IE. Det funkar lite bättre med IE ser jag nu. Tackar. Jag ringde faktiskt under kontorstid. Men ska pröva lyckan nästa vecka, förmiddag! //sini
  11. Hejsan! Jag har en DI-624+ sedan några månader tillbaks och i samband med det har jag en Centrino laptop också. Fram tills nyligen fungerade allt perfekt, men på sostone crashar den rätt så ofta. Jag har uppdaterat mjukvaran på datorn, även uppdaterat firmware för routern, men inget hjälper. Ett tips jag fick av en kollega var att stänga av den trådlösa musen, men det hjälper inte. Den orsakar inte problemet eftersom det kraschar lika ofta när jag inte använder nån trådlös mus. Ett annat tips var att routern kan vara för varm, men det är den definitivt inte, iaf inte om jag känner på den med handen. En sak till som är konstig är när WLAN så är det inte enbart WLAN funktionen som blir ej tillgänglig, utan även de andra två datorerena (anslutna med kabel) tappar kontakten med routern. Alltså är det routern som kraschar definitivt. En sak till är att jag kan se andra tillgängliga nätverk i närheten när jag själv inte har nån internuppkoppling. Alltså innebär det att min dators wlan-enhet ej kraschat eftersom jag kan söka av och hitta andra nätverk. Ja, under tiden jag skrev detta (ca 3-4 minuter) har routern kraschat två gånger. Endast en reset, dvs dra ut strömsladden och ansluta den igen, hjälper för att återfå kommunikationen för ett par minuter. Hoppas någon av er har tips någon lösning. Tack på förhand //sini P.S. Att ta kontakt med D-Links support är som att försöka vinna 25.000 kronor på Triss. Inte heller deras support via hemsidan är tillgänglig. Klickar man på deras portal-grej, uppmanas man att välja det land/språk man önskar, men inga länkar är tillgängliga. Det verkar vara en bild av portalen endast.
  12. Hallo För ett tag sedan fick jag länken http://www.voiceage.com/freecodecs.php och där finns det en del codecs att tanka ner. Men problemet är att G.722 är inte är samma som G.722.2 och där finns endast G.722.2 codec, och inte G.722. Vad jag behöver är G.722 ! om det finns fler tips eller om någon vet var man kan få tag på den...ja, det vore ju underbart och få den informationen. tack på förhand //sini
  13. Tackar! Där finns det en del att tanka ner! Tack än en gång mvh //sini P.S. Var klickar man för dela ut poäng??? [inlägget ändrat 2006-08-03 16:14:19 av sini]
  14. Hej! Jag undrar om det är någon som vet var jag kan få tag på G.722 Codec? Jag har kollat runt lite och försökt hitta det genom att ladda ner olika codec-paket såsom Tsunami och ACEMCP603Pro men tyvärr inget positiv resultat. Tack på förhand //sini
  15. ingen aning vad är för moderkort...det är inte min dator, men jag använder den flitigt...inga datablad eller nåt. men jag misstänker att moderkortet är nå kasst skit som inte klara av mer än 500.
×
×
  • Skapa nytt...